Subject: Re: [OPSAWG] [Gen-art] Genart telechat review of draft-ietf-opsawg-ipfix-bgp-community-11

From: Alissa Cooper <[email-masked]>
Date: Tue, 4 Dec 2018 21:24:05 -0500

Joel, thanks for your review. I entered a No Objection ballot.

Alissa

> On Nov 29, 2018, at 3:38 PM, Joel Halpern <[email-masked]> wrote:
> 
> Reviewer: Joel Halpern
> Review result: Ready
> 
> I am the assigned Gen-ART reviewer for this draft. The General Area
> Review Team (Gen-ART) reviews all IETF documents being processed
> by the IESG for the IETF Chair. Please wait for direction from your
> document shepherd or AD before posting a new version of the draft.
> 
> For more information, please see the FAQ at
> 
> <https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.
> 
> Document: draft-ietf-opsawg-ipfix-bgp-community-11
> Reviewer: Joel Halpern
> Review Date: 2018-11-29
> IETF LC End Date: 2018-09-24
> IESG Telechat date: 2018-12-06
> 
> Summary: This document is ready for publication as a Proposed Standard RFC
> 
> Major issues: N/A
> 
> Minor issues: N/A
> 
> Nits/editorial comments: 
>    As id-nits notes, references should not be included in the abstract.
> 
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Thu, 6 Dec 2018 07:46:22 +0000

Hi Joel, 

Thanks for your review. 

We will replace the references in abstract with text in next version. 

Best regards,
Jie

> -----Original Message-----
> From: Joel Halpern [mailto:[email-masked]]
> Sent: Friday, November 30, 2018 4:38 AM
> To: [email-masked]
> Cc: [email-masked]; [email-masked];
> [email-masked]
> Subject: Genart telechat review of draft-ietf-opsawg-ipfix-bgp-community-11
> 
> Reviewer: Joel Halpern
> Review result: Ready
> 
> I am the assigned Gen-ART reviewer for this draft. The General Area Review
> Team (Gen-ART) reviews all IETF documents being processed by the IESG for
> the IETF Chair. Please wait for direction from your document shepherd or AD
> before posting a new version of the draft.
>