Subject: Re: [OPSAWG] IPR poll on draft-zheng-opsawg-tacacs-yang-02

From: wangzitao <[email-masked]>
Date: Tue, 9 Jul 2019 02:22:47 +0000

I am not aware of any IPR.

Best Regards!

-Michael

-------------------------------------------------------------------------------------------------

Date: Mon, 8 Jul 2019 06:54:58 +0000

From: "Wubo (lana)" <[email-masked]<mailto:[email-masked]>>

To: Tianran Zhou <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>"

         <[email-masked]<mailto:[email-masked]>>

Cc: OpsAWG Chairs <[email-masked]<mailto:[email-masked]>>

Subject: Re: [OPSAWG] IPR poll on draft-zheng-opsawg-tacacs-yang-02

Message-ID: <[email-masked]<mailto:[email-masked]>>

Content-Type: text/plain; charset="gb2312"

As a co-author, I am not aware of any IPR associated with this draft.

Thanks,

Bo

???: OPSAWG [mailto:[email-masked]] ?? Tianran Zhou

????: 2019?7?7? 16:04

???: [email-masked]<mailto:[email-masked]>

??: OpsAWG Chairs <[email-masked]<mailto:[email-masked]>>

??: [OPSAWG] IPR poll on draft-zheng-opsawg-tacacs-yang-02

Hi WG,

Accompany with the adoption poll, this mail starts the IPR poll.

Are you aware of any IPR that applies to draft-zheng-opsawg-tacacs-yang-02?

If you own or are aware of any IPR that applies to the draft-zheng-opsawg-tacacs-yang-02, please clarify whether this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to this email in OPSAWG mailing list regardless of whether or not you are aware of any relevant IPR. The document will not advance to the next stage until a response has been received from each author and contributor.

If you are not listed as an author or contributor but are on OPSAWG mailing list, then please explicitly respond if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you for kind support.

Regards,

Tianran & Joe

---

From: "Zhengguangying (Walker)" <[email-masked]>
Date: Tue, 9 Jul 2019 02:30:35 +0000

I am not aware of any IPR associated with this draft.

Best Regards!

-Walker

From: wangzitao
Sent: 2019年7月9日 10:23
To: [email-masked]

Best Regards!

-Michael

Thanks,

Bo

????: 2019?7?7? 16:04

Hi WG,

Regards,

Tianran & Joe