Subject: [OPSEC] draft minutes for opsec meeting today

From: Joe Abley <[email-masked]>
Date: Wed, 30 Jul 2008 18:32:39 +0100

Hi all,

Please see attached. Please send comments/corrections to the list, or  
to me directly.

Joe
_______________________________________________
OPSEC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsec

---

From: Fernando Gont <[email-masked]>
Date: Wed, 30 Jul 2008 14:43:33 -0300

>Please see attached. Please send comments/corrections to the list, or

In a number of places the minutes say 
"Draft-gony-opsec-icmp-filtering" instead of 
"Draft-gont-opsec-icmp-filtering" (that is, my surname is "gont", and 
not "gony").

Thanks!

Kind regards,

--
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1