Subject: [OPSEC] Fwd: ID Tracker State Update Notice: <draft-ietf-opsec-protect-control-plane-06.txt>

From: Warren Kumari <[email-masked]>
Date: Thu, 23 Dec 2010 15:22:22 -0500

Yet another congratulations (and thanks) is in order...

So, our active queue is beginning to look very sparse... I have a  
draft that I started writing a while ago that Chris Morrow and Danny  
McPherson have agreed to fix / update (poke...), does anyone have  
anything else that they are working on?

Please?
W

Begin forwarded message:

> From: IETF Secretariat <[email-masked]>
> Date: December 23, 2010 2:34:18 PM EST
> To: [email-masked], [email-masked]
> Subject: ID Tracker State Update Notice: <draft-ietf-opsec-protect- 
> control-plane-06.txt>
>
> State changed to RFC Ed Queue from Approved-announcement sent.
> ID Tracker URL: http://datatracker.ietf.org/doc/draft-ietf-opsec-protect-control-plane/

--
"Real children don't go hoppity-skip unless they are on drugs."

     -- Susan, the ultimate sensible governess (Terry Pratchett,  
Hogfather)

---

From: Joel Jaeggli <[email-masked]>
Date: Thu, 23 Dec 2010 15:09:19 -0800

On 12/23/10 12:22 PM, Warren Kumari wrote:
> So, our active queue is beginning to look very sparse... I have a draft
> that I started writing a while ago that Chris Morrow and Danny McPherson
> have agreed to fix / update (poke...), does anyone have anything else
> that they are working on?

The was productive discussion in the last few months on well know
communities.

There is intersting work that could be done there and some interested
authors, I'd like to be able to go to privders myself and say what rfc
foo cmmunities do you support and what's the mapping?

joel

>> To: [email-masked],
>> [email-masked]
>> Subject: ID Tracker State Update Notice:
>> <draft-ietf-opsec-protect-control-plane-06.txt>
>>
>> ID Tracker URL:
>> http://datatracker.ietf.org/doc/draft-ietf-opsec-protect-control-plane/
> 
> -- 
>     -- Susan, the ultimate sensible governess (Terry Pratchett, Hogfather)
> 
> 
> 
> 
> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec
>