Subject: [OPSEC] (no subject)

From: Charles Winsett <[email-masked]>
Date: Sat, 17 Jan 2015 14:36:13 -0600

Who's on my opsec account?

---

From: "Bryan C. Geraghty" <[email-masked]>
Date: Sat, 17 Jan 2015 18:46:01 -0600

Eh?

> On Jan 17, 2015, at 2:36 PM, Charles Winsett <[email-masked]> wrote:
> 
> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec

---

From: Warren Kumari <[email-masked]>
Date: Sat, 17 Jan 2015 20:50:51 -0500

> Eh?
Yeah. That was my thought too... Guessing Charles got a "Please confirm you
want to unsubscribe" type mail from Mailman or something...

W

> On Jan 17, 2015, at 2:36 PM, Charles Winsett <[email-masked]
> <javascript:_e(%7B%7D,'cvml',[email-masked]');>> wrote:
>
> [email-masked] <javascript:_e(%7B%7D,'cvml',[email-masked]');>

-- 
I don't think the execution is relevant when it was obviously a bad idea in
the first place.
This is like putting rabid weasels in your pants, and later expressing
regret at having chosen those particular rabid weasels and that pair of
pants.
   ---maf