Subject: [OPSEC] [Editorial Errata Reported] RFC7126 (6815)

From: RFC Errata System <[email-masked]>
Date: Wed, 12 Jan 2022 03:08:22 -0800 (PST)

The following errata report has been submitted for RFC7126,
"Recommendations on Filtering of IPv4 Packets Containing IPv4 Options".

--------------------------------------
You may review the report below and at:
https://www.rfc-editor.org/errata/eid6815

--------------------------------------
Type: Editorial
Reported by: LaRaina Keewahnooquy <[email-masked]>

Section: GOLDEN 4266 70377

Original Text
-------------
Hpla

Corrected Text
--------------
Let's go Chiefs, practice ground between rez and  Fairview.Trying to sign Tall and Delush to Chiefs.

Notes
-----
785-288-0322

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party  
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC7126 (draft-ietf-opsec-ip-options-filtering-07)
--------------------------------------
Title               : Recommendations on Filtering of IPv4 Packets Containing IPv4 Options
Publication Date    : February 2014
Author(s)           : F. Gont, R. Atkinson, C. Pignataro
Category            : BEST CURRENT PRACTICE
Source              : Operational Security Capabilities for IP Network Infrastructure
Area                : Operations and Management
Stream              : IETF
Verifying Party     : IESG

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Wed, 12 Jan 2022 12:07:24 +0000

Dear RFC Editor,

Please mark this errata as junk

Regards

-éric

On 12/01/2022, 12:08, "OPSEC on behalf of RFC Errata System" <[email-masked] on behalf of [email-masked]> wrote:

    Original Text
    -------------
    Hpla

    Corrected Text
    --------------

    Notes
    -----
    785-288-0322

    Instructions:
    -------------

    _______________________________________________
    OPSEC mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/opsec

---

From: Chris Smiley <[email-masked]>
Date: Wed, 12 Jan 2022 13:09:14 -0800

Greetings,

FYI - this report has been deleted as junk.

Thank you.

RFC Editor/cs

> On Jan 12, 2022, at 3:08 AM, RFC Errata System <[email-masked]> wrote:
>