Subject: [Ospf-wireless-design] RE: 60th IETF OSPF WG Meeting

From: "Henderson, Thomas R" <[email-masked]>
Date: Wed, 7 Jul 2004 15:59:09 -0700

If you wish to discuss the OSPF wireless effort during your regular timeslot, we are available to introduce the below draft.  

In any case, I would hope that the design team could arrange at least a bar meeting at some point.

Tom

A New Internet-Draft is available from the on-line Internet-Drafts directories.

	Title		: Design Considerations for a Wireless OSPF Interface
	Author(s)	: P. Spagnolo, et al.
	Filename	: draft-spagnolo-manet-ospf-design-00.txt
	Pages		: 32
	Date		: 2004-6-1
	
   This document presents some analysis and simulation results intended
   to assist in the design of a wireless interface for the OSPF
   protocol.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-spagnolo-manet-ospf-design-00.txt

_______________________________________________
Ospf-wireless-design mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf-wireless-design

---

From: "Madhavi W. Chandra" <[email-masked]>
Date: Thu, 8 Jul 2004 09:29:08 -0400

Hi Rohit and Acee,

We will be presenting our draft 'Extensions to OSPF to Support
Mobile Ad Hoc Networking' (probably, 
'draft-chandra-ospf-manet-ext-01.txt' by then) in the time slot 
we were given.  I think a 15-20 minute slot is sufficient.

Thanks!
-Madhavi

---

From: "Acee Lindem" <[email-masked]>
Date: Thu, 8 Jul 2004 09:44:23 -0400

Hi Tom, 

Ravi has already requested a time slot for his draft so I think
it would be good to put this one on the agenda as well. I'm working
on the agenda now. 

Thanks,
Acee 

----- Original Message ----- 
From: "Henderson, Thomas R" <[email-masked]>
To: "Acee Lindem" <[email-masked]>; <[email-masked]>
Cc: <[email-masked]>
Sent: Wednesday, July 07, 2004 6:59 PM
Subject: RE: 60th IETF OSPF WG Meeting

Tom

---

From: "Acee Lindem" <[email-masked]>
Date: Fri, 9 Jul 2004 10:31:19 -0400

----- Original Message ----- 
From: "Acee Lindem" <[email-masked]>
To: "Henderson, Thomas R" <[email-masked]>; <[email-masked]>
Cc: <[email-masked]>
Sent: Thursday, July 08, 2004 9:44 AM
Subject: [Ospf-wireless-design] Re: 60th IETF OSPF WG Meeting

> it would be good to put this one on the agenda as well. I'm working

Note that I meant Madhavi in my E-mail above. Ravi Chandra is my
boss :^).  Sorry for the confusion. 

Thanks,
Acee