Subject: Loop Detection

From: "Li, Ke Qin (Peter)" <[email-masked]>
Date: Tue, 4 Jun 2002 10:06:07 +0800

Hi,

I've the following question:

Given a network with several routers, is there any tool/application to
detect loops in the routing tables?

Keqin Li
Bell Labs Research China
Tel: 86-010-68748088-8438

---

From: Tom Thomas <[email-masked]>
Date: Mon, 3 Jun 2002 22:25:02 -0400

traceroute?

-----Original Message-----
From: Mailing List [mailto:[email-masked]]On Behalf Of Li, Ke
Qin (Peter)
Sent: Monday, June 03, 2002 10:06 PM
To: [email-masked]
Subject: Loop Detection

Hi,

Keqin Li
Bell Labs Research China