Subject: 54 IETF minutes

From: Manav Bhatia <[email-masked]>
Date: Tue, 23 Jul 2002 08:39:27 +0530

Hi,
Can somebody please post the minutes of the OSPF WG for the 54th IETF
meeting on the list?

Regards,
Manav

----
"When you are courting a nice girl an hour seems like a second. When you
sit on a red-hot cinder a second seems like an hour. That's relativity."

-Albert Einstein, on relativity

---

From: Alex Zinin <[email-masked]>
Date: Tue, 23 Jul 2002 01:00:24 -0700

Manav,

  I was the minute taker for this meeting. I'll be sending
  them to the list for a review within a couple of days.
  Thanks.

--
Alex