Subject: Totally Stubby & NSSA

From: Mohammed Hendaz <[email-masked]>
Date: Tue, 6 Aug 2002 09:31:54 +0400

Hi,

Is the "totally stubby" type a Cisco proprietary or a standard
implemented by other vendors (Nortel, 3Com, etc)? I've not
seen it mentioned in  RFC 2328.

Also the NSSA type, I've seen the standard track RFC 1587, but
is it implemented by routers vendors other than Cisco?

I appreciate your feed back.

Regards,
Mohammed.

---

From: Acee Lindem <[email-masked]>
Date: Tue, 6 Aug 2002 01:52:37 -0400

> seen it mentioned in  RFC 2328.

Mohammed,

I believe Cisco coined the term "totally stubby" but most router
vendors also support the "no-summary" option for stub areas.

> is it implemented by routers vendors other than Cisco?

I believe many router vendors also support NSSA areas.

--
Acee

---

From: Amit Srivastava <[email-masked]>
Date: Mon, 5 Aug 2002 23:07:12 -0700

Hi All,
    I want to know the application which uses type 11
opaque LSA.If anyone can help.
Regards
Amit

__________________________________________________
Do You Yahoo!?
Yahoo! Health - Feel better, live better
http://health.yahoo.com