Subject: External Routes

From: Joseph Placid <[email-masked]>
Date: Thu, 30 Sep 2004 12:04:20 +0530

Hi,
            How does an OSPF router learn external route information from
the External Routing Protocol (eg. BGP). Is this implementation specific?

Thanks,
Joseph Placid.

---

From: Vishwas Manral <[email-masked]>
Date: Wed, 29 Sep 2004 23:50:28 -0700

Yes.

________________________________

From: Mailing List [mailto:[email-masked]] On Behalf Of
Joseph Placid
Sent: Thursday, September 30, 2004 12:04 PM
To: [email-masked]
Subject: External Routes

Hi,

            How does an OSPF router learn external route information
from the External Routing Protocol (eg. BGP). Is this implementation
specific?

Thanks,

Joseph Placid.