Subject: Any auto-route announce feature draft ?

From: sujay <[email-masked]>
Date: Thu, 9 Sep 2004 23:35:30 +0530

hi group,

Does anyone know if there are any drafts for the "auto-route announce"
(or also known as igp-shortcut)  feature available.

Thank you very much,

Sujay
HTIPL,
India

---

From: "Naidu, Venkata" <[email-masked]>
Date: Thu, 9 Sep 2004 09:41:30 -0400

-> Does anyone know if there are any drafts for the "auto-route announce"
-> (or also known as igp-shortcut)  feature available.

http://www.ietf.org/internet-drafts/draft-ietf-rtgwg-igp-shortcut-01.txt

Venkata.