Subject: [OSPF] I-D ACTION:draft-ietf-ospf-ospfv3-update-13.txt

From: Acee Lindem <[email-masked]>
Date: Tue, 05 Dec 2006 16:56:31 -0500

We did a WG last call on the 11 version of this document back in October.
I've updated it with some comments I received offline as well as assuring I
had addressed issues with other drafts being reviewed by the IESG. Please
look at the 12 and 13 changes (they are described in Appendix E.12 and E.13.
If there are no further comments, I will send it to AD for evaluation on 
December 13th.
Thanks,
Acee

_______________________________________________
OSPF mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf

---

From: Acee Lindem <[email-masked]>
Date: Fri, 15 Dec 2006 15:06:42 -0500

Bill, Ross,

I believe the OSPF WG is done with document and it is ready
for AD evaluation. In the last two revisions, I tried to address comments
that we're being made on other draft during the IETF evaluation.

Thanks,
Acee
Acee Lindem wrote:
> If there are no further comments, I will send it to AD for evaluation 
> on December 13th.
> Thanks,
> Acee
>