Subject: Re: [OSPF] Management Information Base for OSPFv3 - draft-ietf-ospf-ospfv3-mib-12.txt

From: Acee Lindem <[email-masked]>
Date: Wed, 9 Jan 2008 13:49:20 -0500

Reminder - the OSPFv3 MIB Working Group last call will end January 21st.
Thanks,
Acee
On Dec 18, 2007, at 10:54 AM, Acee Lindem wrote:

> As promised, we are announcing the OSPF WG last call for the OSPFv3  
> MIB. Since this is a rather large document and the holidays are  
> almost upon us, the WG last call will start now and will not end  
> until 12:00 AM EST on January 21st. I'll send a reminder notice  
> during the second week of January. However, I imagine many of you  
> will be idle over the holidays and may have some spare cycles to  
> review this document. Note that the target status of this document  
> is Proposed Standard and that it is analogous to the OSPFv2 MIB as  
> defined in RFC 4750.
>
> Thanks,
> Acee
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ospf

_______________________________________________
OSPF mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf

---

From: Acee Lindem <[email-masked]>
Date: Thu, 24 Jan 2008 12:18:57 -0500

The Working Group Last Call has ended. We will be submitting the  
document to the AD for review prior to full IESG review.
Thanks,
Acee
Thanks,
Acee
On Jan 9, 2008, at 1:49 PM, Acee Lindem wrote:

>> As promised, we are announcing the OSPF WG last call for the  
>> OSPFv3 MIB. Since this is a rather large document and the holidays  
>> are almost upon us, the WG last call will start now and will not  
>> end until 12:00 AM EST on January 21st. I'll send a reminder  
>> notice during the second week of January. However, I imagine many  
>> of you will be idle over the holidays and may have some spare  
>> cycles to review this document. Note that the target status of  
>> this document is Proposed Standard and that it is analogous to the  
>> OSPFv2 MIB as defined in RFC 4750.
>>
>> Thanks,
>> Acee

---

From: "Vishwas Manral" <[email-masked]>
Date: Thu, 24 Jan 2008 09:45:18 -0800

Hi Acee,

Thanks a lot for shepherding this document so meticulously.

-Vishwas

---

From: David Ward <[email-masked]>
Date: Thu, 24 Jan 2008 15:34:55 -0600

Have you had a MIB Dr look at it? can you complete the proto writeup?

On Jan 24, 2008, at 11:18 AM, Acee Lindem wrote:

>>> OSPFv3 MIB. Since this is a rather large document and the  
>>> holidays are almost upon us, the WG last call will start now and  
>>> will not end until 12:00 AM EST on January 21st. I'll send a  
>>> reminder notice during the second week of January. However, I  
>>> imagine many of you will be idle over the holidays and may have  
>>> some spare cycles to review this document. Note that the target  
>>> status of this document is Proposed Standard and that it is  
>>> analogous to the OSPFv2 MIB as defined in RFC 4750.
>>>
>>> Thanks,
>>> Acee

---

From: Acee Lindem <[email-masked]>
Date: Thu, 24 Jan 2008 16:40:44 -0500

On Jan 24, 2008, at 4:34 PM, David Ward wrote:

> Have you had a MIB Dr look at it?

We used to depend on Bill - aren't you going to follow in his  
footsteps :^)? More seriously, I'll ask Bert if he can suggest someone.

> can you complete the proto writeup?

Yes.

Thanks,
Acee