Subject: [OSPF] OSPFv2 Additional Authentication Methods - draft-ietf-ospf-hmac-sha-01.txt

From: Acee Lindem <[email-masked]>
Date: Tue, 5 Feb 2008 18:21:30 -0500

Has anyone implemented this? Does anyone plan to implement this (and  
cares to disclose it - a unicast to me is fine). We're trying gage  
how close we are to WG last call. I've reviewed the draft and feel it  
is pretty straight forward.

Thanks,
Acee 
_______________________________________________
OSPF mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/ospf

---

From: "Vishwas Manral" <[email-masked]>
Date: Wed, 6 Feb 2008 11:15:06 -0800

Hi Acee,

As we have discussed privately, there are a couple of implementations
- either in the process or on the cards.

Thanks,
Vishwas