Subject: [OSPF] Carrying Routable IP Addresses in OSPF RI LSA - draft-xu-ospf-routable-ip-address-01

From: "Acee Lindem (acee)" <[email-masked]>
Date: Thu, 25 Sep 2014 16:31:10 +0000

Uma, Xiaohu, Manav,

We are accepting this draft as a WG document. Please reissue as draft-ietf-xu-ospf-routable-ip-address-00.txt. Also, please indicate whether or not you are aware of any IPR claims related to the draft.

Thanks,
Acee

---

From: Manav Bhatia <[email-masked]>
Date: Thu, 25 Sep 2014 22:22:31 +0530

Hi Acee,

No IPR from my side.

We'll publish it as a WG doc soon.

Cheers, Manav

On Thu, Sep 25, 2014 at 10:01 PM, Acee Lindem (acee) <[email-masked]> wrote:
> Uma, Xiaohu, Manav,
>
> We are accepting this draft as a WG document. Please reissue as
> draft-ietf-xu-ospf-routable-ip-address-00.txt. Also, please indicate whether
> or not you are aware of any IPR claims related to the draft.
>
> Thanks,
> Acee
>
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf
>

---

From: Uma Chunduri <[email-masked]>
Date: Thu, 25 Sep 2014 17:36:22 +0000

Thanks Acee.

No IPR from my side.

--
Uma C.

-----Original Message-----
From: Manav Bhatia [mailto:[email-masked]] 
Sent: Thursday, September 25, 2014 9:53 AM
To: Acee Lindem (acee)
Cc: Uma Chunduri; Xiaohu Xu; Manav Bhatia; OSPF WG List
Subject: Re: [OSPF] Carrying Routable IP Addresses in OSPF RI LSA - draft-xu-ospf-routable-ip-address-01

Hi Acee,

No IPR from my side.

Cheers, Manav

On Thu, Sep 25, 2014 at 10:01 PM, Acee Lindem (acee) <[email-masked]> wrote:
> draft-ietf-xu-ospf-routable-ip-address-00.txt. Also, please indicate 
> whether or not you are aware of any IPR claims related to the draft.
>
> Thanks,
> Acee
>

---

From: Xuxiaohu <[email-masked]>
Date: Fri, 26 Sep 2014 01:50:30 +0000

Hi acee,

I'm not aware of any IPR related to this draft.

Best regards,
Xiaohu

From: Acee Lindem (acee) [mailto:[email-masked]]
Sent: Friday, September 26, 2014 12:31 AM
To: Uma Chunduri; Xuxiaohu; Manav Bhatia
Cc: OSPF WG List
Subject: Carrying Routable IP Addresses in OSPF RI LSA - draft-xu-ospf-routable-ip-address-01

Uma, Xiaohu, Manav,

Thanks,
Acee