Subject: [OSPF] IPR on OSPF extensions to advertise S-BFD Target Discriminator

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 29 Jul 2015 00:56:17 +0000

Authors,

Please indicate whether or not you are aware of any IPR on the subject
document.

https://datatracker.ietf.org/doc/draft-ietf-ospf-sbfd-discriminator/

Thanks,
Acee

---

From: Sam Aldrin <[email-masked]>
Date: Tue, 28 Jul 2015 18:03:26 -0700

There is no IPR that I am aware off, related to this draft.

Sam

Sent from my iPhone

> On Jul 28, 2015, at 5:56 PM, Acee Lindem (acee) <[email-masked]> wrote:
> 
> Authors, 
>

---

From: Manav Bhatia <[email-masked]>
Date: Wed, 29 Jul 2015 06:35:51 +0530

No IPR from my side.

Cheers, Manav

On Wed, Jul 29, 2015 at 6:26 AM, Acee Lindem (acee) <[email-masked]> wrote:

> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf
>
>

---

From: "Ranganatha, Trilok (Trilok)" <[email-masked]>
Date: Wed, 29 Jul 2015 02:15:05 +0000

I am not aware of any IPR related to this document.

Regards,
Trilok

From: Acee Lindem (acee) [mailto:[email-masked]]
Sent: Wednesday, July 29, 2015 6:26 AM
To: [email-masked]; Sam Aldrin
Cc: OSPF WG List
Subject: IPR on OSPF extensions to advertise S-BFD Target Discriminator

Authors,

Thanks,
Acee

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Wed, 29 Jul 2015 10:00:39 +0000

Acee,

I am not aware of any IPR on this document.

Thanks!

Thumb typed by Carlos Pignataro.
Excuze typofraphicak errows

On Jul 29, 2015, at 02:56, Acee Lindem (acee) <[email-masked]<mailto:[email-masked]>> wrote:

Authors,

Thanks,
Acee