Subject: Re: [OSPF] "Advertising per-node administrative tags in OSPF" - draft-ietf-ospf-node-admin-tag-02 - IPR Poll

From: Anton Smirnov <[email-masked]>
Date: Fri, 14 Aug 2015 10:45:51 +0200

I am not aware of any IPR relevant to this draft.

Anton

On 07/23/2015 02:17 PM, Acee Lindem (acee) wrote:
> Draft Authors,
> In preparation for WG last call, please indicate whether you are aware of
> any relevant IPR and if so, whether it has been disclosed.
> Thanks,
> Acee
>
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf
>

---

From: Lizhenbin <[email-masked]>
Date: Mon, 17 Aug 2015 17:22:44 +0000

Best Regards,
Robin

-----邮件原件-----
发件人: OSPF [mailto:[email-masked]] 代表 Acee Lindem (acee)
发送时间: 2015年7月23日 20:18
收件人: [email-masked]
抄送: OSPF WG List
主题: [OSPF] "Advertising per-node administrative tags in OSPF" - draft-ietf-ospf-node-admin-tag-02 - IPR Poll

Draft Authors,
In preparation for WG last call, please indicate whether you are aware of any relevant IPR and if so, whether it has been disclosed.
Thanks,
Acee