Subject: [OSPF] Genart last call review of draft-ietf-ospf-ospfv3-lsa-extend-20

From: Joel Halpern <[email-masked]>
Date: Fri, 12 Jan 2018 17:27:42 -0800

Reviewer: Joel Halpern
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair.  Please treat these comments just
like any other last call comments.

For more information, please see the FAQ at

<https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-ietf-ospf-ospfv3-lsa-extend-20
Reviewer: Joel Halpern
Review Date: 2018-01-12
IETF LC End Date: 2018-01-11
IESG Telechat date: 2018-01-25

Summary: This document is ready for publication as a Proposed Standard RFC

Major issues: N/A

Minor issues: N/A

Nits/editorial comments:  N/A

---

From: Alissa Cooper <[email-masked]>
Date: Wed, 24 Jan 2018 13:44:38 -0500

Joel, thank you for your review. I have entered a No Objection ballot.

Alissa

> On Jan 12, 2018, at 8:27 PM, Joel Halpern <[email-masked]> wrote:
> 
> Reviewer: Joel Halpern
> Review result: Ready
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art