Subject: [P2Prg] stoc04 paper

From: "#ZENG JIANYANG#" <[email-masked]>
Date: Fri, 16 Apr 2004 22:01:56 +0800

Hi, all
 
Who have studied the paper on STOC'04, "Know thy Neighbor's Neighbor: the Power of Lookahead in Randomized P2P Networks"? 
I found that it is a little difficult to understand LEMMA 3.3 in this paper,can somebody help me make it clear?
 
Thanks a lot.

Regards,
Jianyang

---

From: Andrew Clausen <[email-masked]>
Date: Sat, 17 Apr 2004 12:08:27 +1000

On Fri, Apr 16, 2004 at 10:01:56PM +0800, #ZENG JIANYANG# wrote:
>    Who have studied the paper on STOC'04, "Know thy Neighbor's Neighbor: the
>    Power of Lookahead in Randomized P2P Networks"?
>    I found that it is a little difficult to understand LEMMA 3.3 in this
>    paper,can somebody help me make it clear?

Which version are you looking at?  The version I found with Google
didn't have a Lemma 3.3.

Cheers,
Andrew

_______________________________________________
P2prg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/p2prg