Subject: [P2Prg] about papers on blocking P2P communications

From: "Jason" <[email-masked]>
Date: Sat, 8 Oct 2005 14:06:06 +0800

Dear all,

I seldom find related papers on topics of blocking P2P communications and NO index on UMD's bibliography. Do you have suggestions?

Sincerely yours,
Jason
10/8/2005

_______________________________________________
P2prg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/p2prg

---

From: Rob <[email-masked]>
Date: Sun, 9 Oct 2005 17:29:39 -0400

> I seldom find related papers on topics of blocking P2P communications and NO index on UMD's bibliography. Do you have suggestions?

Can you explain what you are looking for more specifically?  Are you
looking for a way that, for example, an admin can block gnutella?  

- Rob
.