Subject: [P2PSIP] windows

From: ZAHRA dehghanianfard <[email-masked]>
Date: Sun, 22 Nov 2009 22:10:11 -0800 (PST)

hi.
whether created this version of Windows for SIPP2P?
thanks.
by.

      Get your new Email address!
Grab the Email name you&#39;ve always wanted before someone else does!
http://mail.promotions.yahoo.com/newdomains/aa/

---

From: jc <[email-masked]>
Date: Mon, 23 Nov 2009 01:53:11 -0500

Zahra,
Several people here have Windows or Cross Platform implementations of P2PSIP. 

Julian

On Nov 23, 2009, at 1:10 AM, ZAHRA dehghanianfard wrote:

> Get your preferred Email name! 
> Now you can @ymail.com and @rocketmail.com._______________________________________________
> P2PSIP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/p2psip