Subject: Re: [P2PSIP] Reload Interop event in July 2015 in Prague

From: Marc Petit-Huguenin <[email-masked]>
Date: Mon, 05 Jan 2015 04:55:20 -0700

Second and last call for a RELOAD interop event in Europe next summer.  So far only two teams are interested in participating in person, which is not enough.

Thanks.

On 10/31/2014 04:03 AM, Marc Petit-Huguenin wrote:
> Hi,
> 
> I would like to get an idea of how many people would be interested in
> participating in person in a RELOAD interoperability event before the IETF
> meeting in Prague, CZ (July 18 and 19 2015).
> 
> If you are, please send me an email directly.
> 
> Thanks.
> 
> 

- -- 
Marc Petit-Huguenin
Email: [email-masked]
Blog: http://blog.marc.petit-huguenin.org
Profile: http://www.linkedin.com/in/petithug

---

From: "Michael Chen" <[email-masked]>
Date: Thu, 08 Jan 2015 16:15:33 -0700

Marc,
 
Do you think it is realistic to do remote inter-op?
 
Thanks
 
--Michael
 
--------- Original Message --------- Subject: Re: [P2PSIP] Reload Interop event in July 2015 in Prague
From: "Marc Petit-Huguenin" <[email-masked]>
Date: 1/5/15 3:55 am
To: "p2pSIP Mailing List" <[email-masked]>

-----BEGIN PGP SIGNED MESSAGE-----
 Hash: SHA256

 Thanks.

 - -- 
 Marc Petit-Huguenin
 -----BEGIN PGP SIGNATURE-----
 Version: GnuPG v1
 
 iQIcBAEBCAAGBQJUqnuoAAoJECnERZXWan7EI4oQAKqg3kZR8TR+dEoTjXEDNtUH
 MseJ/4tk3QaW8W8AP/2MwR22qMUO9qPkE46mbqQQrJnhFTAnXxIVLRXu2JMLnkNX
 GYQmk848GEemrjYzpi1YKAkZOSPw50xghTpEMqMxHVQsFS/GOg83I0YCw3d94b6v
 9BveuTo+6K3/56CsBEZbq3Tumtgkl5IVIJy+G6NQI2eoYBUYYXoZgjG718kA2hit
 TAdiO4nJ02XoT0F3LcU3mtLcy0O4UqsfHP7rwg4nBovxC07xn17Y9TKLdo9SWXXX
 5tLWJekNLaAV/UGztFdl9YBlJfeqE4vpMWn8yjLR86471thS2KHxvxnBKwtPo/Yj
 bzzG4escuv+6d6luRqds2XLSyo4Vhy2kyzoBcnpNNJw0vT5KV5Teu7piLczuPNF7
 Pbf/Apjyvz/A7k6Ms5B39mp1A4nwsG1G0P9D7zNSADfoj3BQGxLYrBxG1QoVrioq
 lDlPnfvAX30B1JBMmnLsLUBBRsft31A4rHcASXxNi4Sx1Bg/ySOMeZVMA2oLMKhY
 oF2TJ5z843kppAiokPLFaD7kxCdH8ACSLRRNrqk01mKb6nB57U9d7fu8/+DnWmQz
 iP5oRZo4wiRQQImjxs017x2qSOVLsWbsIIgMtsoi4YofWmqjNqDXNPoyCi87707f
 qsDicRu+7lVuBMMHULma
 =Xff+
 -----END PGP SIGNATURE-----
 
 _______________________________________________
 P2PSIP mailing list
 [email-masked]
 https://www.ietf.org/mailman/listinfo/p2psip

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Fri, 09 Jan 2015 05:09:11 -0700

Hi Michael,

> Do you think it is realistic to do remote inter-op?

Learning from the Paris' interop experience, I think that we should not mix in-person and remote interop.  Note that you can do remote interop at any time - I am sure that if you send an email to [email-masked] you will be able to find other people willing to do remote interop (and I still offer free accounts on my RELOAD configuration & enrollment service for this very purpose).

Anyway there will probably be no in-person interop in Prague as so far there is only two participants (I no longer have a working implementation), and that is not worth reserving a meeting room and shipping the hardware required for this.

Thanks.

>  
> Thanks
>  
> --Michael
>  
> 
>     --------- Original Message ---------
>     Subject: Re: [P2PSIP] Reload Interop event in July 2015 in Prague

- -- 
Marc Petit-Huguenin