Subject: [Pals] Asking for WG adoption poll on draft-cheng-pwe3-mpls-tp-dual-homing-protection/coordination

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Mon, 24 Nov 2014 04:45:56 +0000

Dear chairs and all,

In IETF91 PALS meeting there shows interests in progressing the PW dual-homing protection work, thus the authors would like to ask for a WG adoption poll on the following two drafts:

draft-cheng-pwe3-mpls-tp-dual-homing-protection-01
draft-cheng-pwe3-mpls-tp-dual-homing-coordination-01

Many thanks,
Jie (on behalf of co-authors)

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 28 Nov 2014 10:52:08 -0500

All,

This is NOT YET a poll, please don't respond. The WG chairs will be picking
up WG management items after Thanksgiving week.

Cheers,
Andy

On Fri, Nov 28, 2014 at 1:14 AM, 程伟强 <[email-masked]> wrote:

> Support as co-author.
>
>
>
> *From:* Pals [mailto:[email-masked]] *On Behalf Of *Dongjie (Jimmy)
> *Sent:* Monday, November 24, 2014 12:46 PM
> *To:* [email-masked]
> *Subject:* [Pals] Asking for WG adoption poll on
> draft-cheng-pwe3-mpls-tp-dual-homing-protection/coordination
>
>
>
> Dear chairs and all,
>
>
>
> In IETF91 PALS meeting there shows interests in progressing the PW
> dual-homing protection work, thus the authors would like to ask for a WG
> adoption poll on the following two drafts:
>
>
>
> _______________________________________________
> Pals mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pals
>
>