Subject: Re: [Pals] PALS WG LC for draft-ietf-pals-vccv-for-gal-00

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 4 Mar 2015 10:37:42 -0500

This ends the WG last call for draft-ietf-pals-vccv-for-gal-02. There have
been comments received, and the draft should be updated to -03 before it is
submitted to the IESG for publication.

Thanks,
Andy

On Wed, Feb 18, 2015 at 7:38 AM, Andrew G. Malis <[email-masked]> wrote:

> As we have now heard from all of the authors regarding IPR, this begins
> the two-week PALS WG LC for
> http://tools.ietf.org/html/draft-ietf-pals-vccv-for-gal-00, ending on
> Wednesday, March 4. Please review the draft and respond with comments, or
> an indication that you have read the draft and support it being forwarded
> to the IESG for publication. As this draft affects the default modes for
> VCCV, I would like to make sure it gets a good review by the WG.
>
> Thanks,
> Andy
>
>

---

From: "Shah, Himanshu" <[email-masked]>
Date: Wed, 4 Mar 2015 11:52:54 -0500

Other than some typos that were pointed out by others, this draft looks good.

Thanks,
himanshu

From: Pals [mailto:[email-masked]] On Behalf Of Andrew G. Malis
Sent: Wednesday, March 04, 2015 10:38 AM
To: [email-masked]; [email-masked]
Cc: BOCCI Matthew
Subject: Re: [Pals] PALS WG LC for draft-ietf-pals-vccv-for-gal-00

This ends the WG last call for draft-ietf-pals-vccv-for-gal-02. There have been comments received, and the draft should be updated to -03 before it is submitted to the IESG for publication.

Thanks,
Andy

On Wed, Feb 18, 2015 at 7:38 AM, Andrew G. Malis <[email-masked]<mailto:[email-masked]>> wrote:
As we have now heard from all of the authors regarding IPR, this begins the two-week PALS WG LC for http://tools.ietf.org/html/draft-ietf-pals-vccv-for-gal-00, ending on Wednesday, March 4. Please review the draft and respond with comments, or an indication that you have read the draft and support it being forwarded to the IESG for publication. As this draft affects the default modes for VCCV, I would like to make sure it gets a good review by the WG.

Thanks,
Andy