Subject: [Pals] pals - Requested session has been scheduled for IETF 95

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 11 Mar 2016 15:05:41 -0800

Dear Andrew Malis,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

pals Session 1 (1:00:00)
    Tuesday, Afternoon Session II 1620-1720
    Room Name: Buen Ayre A size: 125
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: Pseudowire And LDP-enabled Services
Area Name: Routing Area
Session Requester: Andrew Malis

Number of Sessions: 1
Length of Session(s):  1 Hour
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: bess ccamp detnet mpls nvo3 l2tpext rtgarea rtgwg sfc spring teas sdnrg nfvrg
 Second Priority: bfd i2rs pce

Special Requests:
  No conflicts with any BOFs in the RTG area.
Tuesday or later - sm1

---------------------------------------------------------

---

From: "Andrew G. Malis" <[email-masked]>
Date: Sat, 12 Mar 2016 06:01:50 +0100

As a reminder, please send agenda requests to Dave Sinicrope (see his
earlier email on the list).

Thanks,
Andy