Subject: [Pals] 答复: PALS WGLC on draft-ietf-pals-mpls-tp-pw-over-bidir-lsp

From: "Caowei (Wayne)" <[email-masked]>
Date: Thu, 17 Mar 2016 07:00:09 +0000

Hi Stewart,

Sorry for late response, I missed this email before. 
I am not aware of any other IPRs other than the one that has been disclosed.

Thanks!

Wei

-----邮件原件-----
发件人: Stewart Bryant [mailto:[email-masked]] 
发送时间: 2015年11月12日 20:00
收件人: [email-masked]; [email-masked]
抄送: [email-masked]
主题: PALS WGLC on draft-ietf-pals-mpls-tp-pw-over-bidir-lsp

This email is to do two things:

1) To start the PALS WG call on draft-ietf-pals-mpls-tp-pw-over-bidir-lsp
The document can be found at

https://datatracker.ietf.org/doc/draft-ietf-pals-mpls-tp-pw-over-bidir-lsp/

This last call will run until 25th November 2015.

Please respond to this email with substantive comments on the document. It is also useful if those that have read the text and believe that it is ready to send to the IESG confirm that.

2) To verify that all IPR known to the WG has been declared. Please declare this regardless of whether you are an author or not.

However I specifically need to have a response from the first three authors in the author list on this.

Thanks

Stewart

---

From: Stewart Bryant <[email-masked]>
Date: Thu, 17 Mar 2016 15:22:52 +0000

Thanks

Publication request just sent to our AD

Stewart