Subject: [Pals] IPR check ondraft-ietf-pals-mpls-tp-dual-homing-coordination

From: Stewart Bryant <[email-masked]>
Date: Fri, 17 Jun 2016 17:39:42 +0100

Resending with correct authors alias.

The authors have indicated that 
draft-ietf-pals-mpls-tp-dual-homing-coordination is ready for WG last call.

Before I start that last call, I would like to check that we know about 
the IPR
related to this draft.

Please can I ask the authors to reply to this email indicating whether 
or not they know of any IPR that needs to be declared.

Please can I ask any member of the WG that knows of any IPR that needs
to be declared to either declare it or to inform the WG that they have
initiated the declaration process.

I will close this call on 4th July 2016.

Thanks for your help with this.

Stewart

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Mon, 20 Jun 2016 15:09:01 +0800

Dear Stewart,

I am not aware of any IPR related to the draft.

B.R.
Weiqiang Cheng

-----邮件原件-----
发件人: Pals [mailto:[email-masked]] 代表 Stewart Bryant
发送时间: 2016年6月18日 0:40
收件人: [email-masked];
[email-masked]
抄送: [email-masked]
主题: [Pals] IPR check ondraft-ietf-pals-mpls-tp-dual-homing-coordination

Before I start that last call, I would like to check that we know about the
IPR related to this draft.

Please can I ask the authors to reply to this email indicating whether or
not they know of any IPR that needs to be declared.

Please can I ask any member of the WG that knows of any IPR that needs to be
declared to either declare it or to inform the WG that they have initiated
the declaration process.

Stewart

_______________________________________________
Pals mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pals

---

From: D'Alessandro Alessandro Gerardo <[email-masked]>
Date: Mon, 20 Jun 2016 08:34:47 +0000

I'm not aware of any IPR related to  draft-ietf-pals-mpls-tp-dual-homing-coordination

Best regards,
Alessandro

------------------------------------------------------------------

Alessandro Gerardo D'Alessandro
Transport Innovation
Transport and IP Innovation
Via Reiss Romoli, 274 - 10148 Torino
phone:  +39 011 228 5887
mobile: +39 335 766 9607
fax: +39 06 418 639 07
Tim Official: Facebook - Twitter
www.tim.it

-----Messaggio originale-----
Da: Pals [mailto:[email-masked]] Per conto di Weiqiang Cheng
Inviato: lunedì 20 giugno 2016 09:09
A: 'Stewart Bryant'; [email-masked]; [email-masked]
Cc: [email-masked]
Oggetto: Re: [Pals] IPR check ondraft-ietf-pals-mpls-tp-dual-homing-coordination

Dear Stewart,

B.R.
Weiqiang Cheng

-----邮件原件-----
发件人: Pals [mailto:[email-masked]] 代表 Stewart Bryant
发送时间: 2016年6月18日 0:40
收件人: [email-masked];
[email-masked]

Stewart

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.