Subject: [Pana] NEW: [issue80] Removal of Appendix A

From: [email-masked]
Date: Mon, 26 Apr 2004 10:14:02 +0300

New submission from Dan Forsberg <[email-masked]>:

From Alper Yegin:
-----------------
  I think we no longer need to carry Appendix A of the specification.
  In order to shorten the document, let's remove it. We can maintain
  a copy on the additional PANA web page for future reference.

----------
category: Editorial
document: draft-ietf-pana-pana-xx.txt
messages: 258
nosy: dforsber
priority: Should Fix
status: Pending
title: Removal of Appendix A
__________________________________________________
PANA Issues <[email-masked]>
<http://danforsberg.info:8080/pana-issues/issue80>
__________________________________________________
ڝ���X��X����j'�~����i����
bz���j)fj��b��?���

---

From: Yoshihiro Ohba <[email-masked]>
Date: Sat, 24 Apr 2004 05:42:20 -0700

> New submission from Dan Forsberg <[email-masked]>:

I agree, and I put the contains of Appendix A at
http://www.toshiba.com/tari/pana/sequence-number.txt.  So we can
remove Appendix A.

Yoshihiro Ohba

_______________________________________________
Pana mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pana

---

From: Yoshihiro Ohba <[email-masked]>
Date: Sat, 24 Apr 2004 05:42:20 -0700

Yoshihiro Ohba