Subject: [Pana] IESG discuss resolutions

From: "Alper Yegin" <[email-masked]>
Date: Wed, 15 Aug 2007 23:16:54 +0300

Hello Sam, Dan, and Magnus,

PANA WG has revised its documents based on your IESG evaluation.
You can find the new versions (18a for base spec, 10a for framework), and
the diffs with the previous versions at:

http://www.panasec.org/docs/editing/pana-spec.html

Could you please check them out and let us know if they adequately address
your concerns.

Regards,

- Chairs

_______________________________________________
Pana mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pana

---

From: "Alper Yegin" <[email-masked]>
Date: Mon, 20 Aug 2007 19:06:35 +0300

Thank you Dan. Will do.

Alper 

> -----Original Message-----
> From: Romascanu, Dan (Dan) [mailto:[email-masked]]
> Sent: Monday, August 20, 2007 6:43 PM
> To: Alper Yegin; Sam Hartman; [email-masked]
> Cc: [email-masked]; Mark Townsley; Jari Arkko
> Subject: RE: IESG discuss resolutions
> 
> My concerns are addressed by the new versions.
> 
> Please draw my attention when they are published, so that I can clear my
> DISCUSS.
> 
> Thanks and Regards,
> 
> Dan
> 
> 
> 
> 
> 
> > -----Original Message-----
> > From: Alper Yegin [mailto:[email-masked]]
> > Sent: Wednesday, August 15, 2007 11:17 PM
> > To: 'Sam Hartman'; Romascanu, Dan (Dan);
> > [email-masked]
> > Cc: [email-masked]; 'Mark Townsley'; 'Jari Arkko'
> > Subject: IESG discuss resolutions
> >
> >
> > You can find the new versions (18a for base spec, 10a for
> > framework), and the diffs with the previous versions at:
> >
> > Could you please check them out and let us know if they
> > adequately address your concerns.
> >
> > Regards,
> >
> > - Chairs
> >