Subject: [paws] draft agenda posted

From: <[email-masked]>
Date: Thu, 3 Nov 2011 21:06:16 +0000

See http://www.ietf.org/proceedings/82/agenda/paws.txt
If you have sg to present you can still ask for a slot during this week.

I requested Meetecho and webex for remote participation.

- Gabor

---

From: <[email-masked]>
Date: Mon, 14 Nov 2011 04:44:07 +0000

Here's the updated agenda. The tool does not work right now, I'll upload once it is fixed:

1. Administrivia (5 min)
Blue sheets, minutes taker, jabber proxy, jabber scribe?
2. WG doc status (5 min)
3. PAWS Use Cases presentation (Raj, JC, 20 min)
4. PAWS Requirements presentation (Gabor, 30 min)
5. Input on Requirements from 802.22 (Apurva, 15 min)  
	5.1 Coexistence In-scope / out of scope discussion
6. PAWS Data Model presentation (Jesse, 30 min)
7. PAWS protocol framework (30 min)
8. Next steps discussion (10 min)

- Gabor

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of ext [email-masked]
Sent: Thursday, November 03, 2011 2:06 PM
To: [email-masked]
Subject: [paws] draft agenda posted

- Gabor
_______________________________________________
paws mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/paws