Subject: [paws] PAWS meeting in Berlin, request for agenda time

From: <[email-masked]>
Date: Tue, 16 Jul 2013 02:32:45 +0000

Hi all,

PAWS will meet in Berlin on Monday, July 29th, 15:10pm for 2 hours, see https://datatracker.ietf.org/meeting/87/agenda.html.

Remote participation is possible, please send me a note if you plan to attend remotely.

If you would like to present, send a timeslot request to the chairs.

-          gabor

---

From: Vincent Chen <[email-masked]>
Date: Mon, 15 Jul 2013 19:34:17 -0700

Gabor,

I currently plan on attending remotely.

-vince

On Mon, Jul 15, 2013 at 7:32 PM, <[email-masked]> wrote:

>  Hi all,****
>
> ** **
>
> PAWS will meet in Berlin on Monday, July 29th, 15:10pm for 2 hours, see
> https://datatracker.ietf.org/meeting/87/agenda.html.****
>
> ** **
>
> Remote participation is possible, please send me a note if you plan to
> attend remotely.****
>
> ** **
>
> If you would like to present, send a timeslot request to the chairs.****
>
> ** **
>
> **-          **gabor****
>
> _______________________________________________
> paws mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/paws
>
>

-- 
-vince

---

From: Anthony Mancuso <[email-masked]>
Date: Mon, 15 Jul 2013 21:39:47 -0700

I plan on attending in person.