Subject: Re: [Pce] Adoption of draft-leroux-pce-discovery-reqs-01.txt as WGdocument ?

From: "Zafar Ali \(zali\)" <[email-masked]>
Date: Wed, 6 Jul 2005 02:40:13 -0400

In favor. 
 
Thanks
 
Regards... Zafar
_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: "Dean Frohwerk" <[email-masked]>
Date: Thu, 30 Jun 2005 13:39:58 -0400

I support making this a WG document
 
Dean Frohwerk
Nortel

	-----Original Message-----
	From: [email-masked]
[mailto:[email-masked]] On Behalf Of JP Vasseur
	Sent: Thursday, June 30, 2005 9:53 AM
	To: [email-masked]
	Subject: [Pce] Adoption of
draft-leroux-pce-discovery-reqs-01.txt as WGdocument ?

	Dear WG,

	draft-leroux-discovery-reqs has just been re-published,
addressing several of comments received during the last meeting and on
the list (very few remaining open items).

	Could you provide us your feed-back on adopting
draft-leroux-discovery-reqs-01.txt as a WG document ?

	JP and Adrian.

---

From: "Igor Bryskin" <[email-masked]>
Date: Wed, 6 Jul 2005 12:30:06 -0400

I support the adopting draft-leroux-discovery-reqs-01.txt as a WG document.

Igor 
  ----- Original Message ----- 
  From: JP Vasseur 
  To: [email-masked] 
  Sent: Thursday, June 30, 2005 9:53 AM
  Subject: [Pce] Adoption of draft-leroux-pce-discovery-reqs-01.txt as WGdocument ?

  Dear WG,

  draft-leroux-discovery-reqs has just been re-published, addressing several of comments received during the last meeting and on the list (very few remaining open items).

  Could you provide us your feed-back on adopting draft-leroux-discovery-reqs-01.txt as a WG document ?

  JP and Adrian.

------------------------------------------------------------------------------

---

From: "Dean Cheng \(dcheng\)" <[email-masked]>
Date: Mon, 11 Jul 2005 11:45:40 -0700

> Could you provide us your feed-back on adopting
draft-leroux-discovery-reqs-01.txt as a WG document?

I support it to be a WG document.

Dean

________________________________

	From: [email-masked]
[mailto:[email-masked]] On Behalf Of Jean Philippe Vasseur
(jvasseur)
	Sent: Thursday, June 30, 2005 6:53 AM
	To: [email-masked]
	Subject: [Pce] Adoption of
draft-leroux-pce-discovery-reqs-01.txt as WGdocument ?

	Dear WG,

	JP and Adrian.