Subject: [Pce] RE: Progress on draft-ietf-pce-discovery-reqs-01.txt

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Wed, 31 Aug 2005 09:13:49 +0200

Hi Jean-Philippe,
 
we plan to post a new revision by mid-september.
Is that OK?

Regards,

JL  

> -----Message d'origine-----
> De : JP Vasseur [mailto:[email-masked]] 
> Envoyé : mardi 30 août 2005 17:52
> À : LE ROUX Jean-Louis RD-CORE-LAN; Paul Mabey; Eiji Oki; 
> Richard Rabbat; Ting_Wo Chung; raymond.zhang
> Cc : [email-masked]
> Objet : Progress on draft-ietf-pce-discovery-reqs-01.txt 
> 
> Hi,
> 
> First of all, thanks for the very significant progress which 
> has been made on this ID over the past 6 months. As discussed 
> during the last meeting in Paris, there are still a few 
> issues to be sorted out.  
> Could we try to close on these remaining issues so as to 
> quickly start the protocol work (we're a bit late on this Milestone) ?
> 
> Thanks.
> 
> JP.
> 

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: JP Vasseur <[email-masked]>
Date: Wed, 31 Aug 2005 08:34:20 -0400

Hi Jean-Louis,

> we plan to post a new revision by mid-september.

Perfect, thanks. Provided that the remaining issues are sorted out,  
we could go for WG LC on this ID.

JP.