Subject: RE: [Pce] Draft PCE WG Minutes - IETF-63

From: "Ash, Gerald R \(Jerry\), ALABS" <[email-masked]>
Date: Sun, 21 Aug 2005 16:35:06 -0500

Hi JP,

Small clarification and comment.

> -------------------------------------------------------------
> Path Computation Element (PCE) communication Protocol (PCEP)
>
> draft-vasseur-pce-pcep-01.txt
> (JP)
> --------------------------------------------------------------

...

> Jerry: if we do not have a list of requirements 
> *including application-specific requirements*,
> how can we proceed *with pcep*?

You provided an answer to this question in the meeting, it would be good
to include the answer.

Thanks,
Jerry

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: JP Vasseur <[email-masked]>
Date: Sun, 21 Aug 2005 19:27:30 -0400

Sure, will do.

Thanks Jerry.

JP.