Subject: [Pce] WG Adoption: draft-oki-pce-inter-layer-ext

From: JP Vasseur <[email-masked]>
Date: Thu, 07 Feb 2008 09:46:36 -0500

Dear all,

There was a good support to adopt draft-oki-pce-inter-layer-ext-00.txt as a
PCE WG document during the meeting in Vancouver to be confirmed on the
mailing list.

Are you in favor or opposed to adopt draft-oki-pce-inter-layer-ext-00.txt as
a PCE WG document ?

Thanks.

JP.

_______________________________________________
Pce mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/pce

---

From: Tomonori TAKEDA <[email-masked]>
Date: Fri, 08 Feb 2008 14:28:01 +0900

Yes

Tomonori

---

From: Cristel Pelsser <[email-masked]>
Date: Tue, 12 Feb 2008 09:31:45 +0900

In favor.

Cristel

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 12 Feb 2008 09:40:33 -0000

In favour
A

---

From: "Itaru Nishioka" <[email-masked]>
Date: Wed, 13 Feb 2008 11:33:57 +0900

Support for WG draft.

Itaru.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of JP Vasseur
> Sent: Thursday, February 07, 2008 11:47 PM
> To: [email-masked]
> There was a good support to adopt 
> draft-oki-pce-inter-layer-ext-00.txt as a PCE WG document 
> during the meeting in Vancouver to be confirmed on the mailing list.
> 
> Are you in favor or opposed to adopt 
> draft-oki-pce-inter-layer-ext-00.txt as a PCE WG document ?
> 
> Thanks.
> 
> JP.
>

---

From: Meral Shirazipour <[email-masked]>
Date: Wed, 13 Feb 2008 17:25:50 -0500

Hi,
   in favor!!

Regards,
Meral

---

From: Kohei Shiomoto <[email-masked]>
Date: Thu, 14 Feb 2008 23:45:03 +0900

In favor

Kohei

-- 
Kohei Shiomoto
NTT Network Service Systems Laboratories
Free online contents of "NTT Technical Review" available at
https://www.ntt-review.jp/

---

From: "Yu Liu" <[email-masked]>
Date: Thu, 14 Feb 2008 11:38:39 -0800

in favor

Yu Liu 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of JP
Vasseur
Sent: Thursday, February 07, 2008 6:47 AM
To: [email-masked]
Subject: [Pce] WG Adoption: draft-oki-pce-inter-layer-ext

Dear all,

There was a good support to adopt draft-oki-pce-inter-layer-ext-00.txt
as a PCE WG document during the meeting in Vancouver to be confirmed on
the mailing list.

Thanks.

JP.

---

From: "Fabien VERHAEGHE" <[email-masked]>
Date: Fri, 15 Feb 2008 14:07:03 +0100

In favor.

Fabien

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de JP
Vasseur
Envoyé : jeudi 7 février 2008 15:47
À : [email-masked]
Objet : [Pce] WG Adoption: draft-oki-pce-inter-layer-ext

Dear all,

Thanks.

JP.