Subject: [Pce] draft-oki-pce-inter-layer-ext-00.txt

From: Young Lee <[email-masked]>
Date: Tue, 12 Feb 2008 09:55:21 -0600

Yes. 

Young

At 23:46 08/02/07, JP Vasseur wrote:

 >Dear all,

 >There was a good support to adopt draft-oki-pce-inter-layer-ext-00.txt as
a  >PCE WG document during the meeting in Vancouver to be confirmed on the
>mailing list.

 >Are you in favor or opposed to adopt draft-oki-pce-inter-layer-ext-00.txt
as  >a PCE WG document ?

 >Thanks.

 >JP.

 >_______________________________________________

 >Pce mailing list

 >[email-masked]

 > <http://www.ietf.org/mailman/listinfo/pce>
http://www.ietf.org/mailman/listinfo/pce 

_______________________________________________
Pce mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/pce

---

From: "[email-masked]" <[email-masked]>
Date: Wed, 13 Feb 2008 01:25:06 +0900

In favor.

Ichiro

>>There was a good support to adopt draft-oki-pce-inter-layer-ext-00.txt 
> as a >PCE WG document during the meeting in Vancouver to be confirmed on 
> the >mailing list.
> 
>>
> 
>>Are you in favor or opposed to adopt 
> draft-oki-pce-inter-layer-ext-00.txt as >a PCE WG document ?
> 
>>
> 
>>Thanks.
> 
>>
> 
>>JP.
> 
>>
>

---

From: "Daniel King" <[email-masked]>
Date: Wed, 13 Feb 2008 20:41:18 -0000

Hello PCE'rs. I support this draft. 

Br, Dan.

 >There was a good support to adopt draft-oki-pce-inter-layer-ext-00.txt
as a  >PCE WG document during the meeting in Vancouver to be confirmed
on the  >mailing list.