Subject: [Pce] Adoption of two new WG documents (P2MP requirement and applicability)

From: JP Vasseur <[email-masked]>
Date: Thu, 31 Jul 2008 15:50:43 +0100

Dear WG,

There was a good consensus to adopt the two following documents as PCE WG
documents during the meeting in Dublin. As usual, we would like to confirm
on the list.

draft-yasukawa-pce-p2mp-app-02.txt
draft-yasukawa-pce-p2mp-req-05.txt

Could you tell us if you are in favor (or not) of adopting these documents
as PCE WG documents ?

Thanks.

JP.
_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: "Dean Cheng (dcheng)" <[email-masked]>
Date: Thu, 31 Jul 2008 08:43:56 -0700

In favor.
 
Dean

________________________________

	From: [email-masked] [mailto:[email-masked]] On
Behalf Of Jean Philippe Vasseur (jvasseur)
	Sent: Thursday, July 31, 2008 7:51 AM
	To: [email-masked]
	Subject: [Pce] Adoption of two new WG documents (P2MP
requirement andapplicability)

	Dear WG,
	
	There was a good consensus to adopt the two following documents
as PCE WG documents during the meeting in Dublin. As usual, we would
like to confirm on the list.

	Could you tell us if you are in favor (or not) of adopting these
documents as PCE WG documents ?
	
	Thanks.
	
	JP.

---

From: "Fabien Verhaeghe" <[email-masked]>
Date: Thu, 31 Jul 2008 16:47:56 +0200

In favor.

  _____  

De : [email-masked] [mailto:[email-masked]] De la part de JP
Vasseur
Envoyé : jeudi 31 juillet 2008 16:51
À : [email-masked]
Objet : [Pce] Adoption of two new WG documents (P2MP requirement
andapplicability)

Dear WG,

Thanks.

JP.

---

From: Tomonori TAKEDA <[email-masked]>
Date: Fri, 01 Aug 2008 00:57:56 +0900

In favor (both drafts)

Tomonori

---

From: Dan Li <[email-masked]>
Date: Fri, 01 Aug 2008 01:00:04 +0800

Adoption of two new WG documents (P2MP requirement and applicability)In Favor.

Dan

  ----- Original Message ----- 
  From: JP Vasseur 
  To: [email-masked] 
  Sent: Thursday, July 31, 2008 10:50 PM
  Subject: [Pce] Adoption of two new WG documents (P2MP requirement andapplicability)

  Dear WG,

  There was a good consensus to adopt the two following documents as PCE WG documents during the meeting in Dublin. As usual, we would like to confirm on the list.

  Could you tell us if you are in favor (or not) of adopting these documents as PCE WG documents ?

  Thanks.

  JP. 

------------------------------------------------------------------------------

---

From: Alberto Castro - INCO <[email-masked]>
Date: Thu, 31 Jul 2008 18:05:17 +0100

In favor.

Alberto.

JP Vasseur escribió:

Dear WG,

There was a good consensus to adopt the two following documents as PCE
WG documents during the meeting in Dublin. As usual, we would like to
confirm on the list.

Thanks.

JP.

No virus found in this incoming message.
Checked by AVG - http://www.avg.com
Version: 8.0.138 / Virus Database: 270.5.10/1584 - Release Date: 31/07/2008 12:00 p.m.

---

From: Martín Germán - INCO <[email-masked]>
Date: Thu, 31 Jul 2008 19:08:18 +0100

In favor.

Martín.

JP Vasseur escribió:
> ------------------------------------------------------------------------
>