Subject: [Pce] Fwd: Adoption of two new Working Documents ?

From: JP Vasseur <[email-masked]>
Date: Mon, 2 Mar 2009 08:54:58 +0100

Dear all,

I would like to poll the WG again on the adoption of draft-farrel-pce- 
vendor-constraints-02.txt as a WG document ? We had very reply to the  
first poll in November.

Thanks.

JP.

Begin forwarded message:

> From: JP Vasseur <[email-masked]>
> Date: November 19, 2008 12:04:48 PM CEST
> To: [email-masked]
> Subject: [Pce] Adoption of two new Working Documents ?
>
> Dear WG,
>
> Are you in favor or opposed to the adoption of the two following  
> documents as PCE WG documents ?
>
> draft-farrel-pce-vendor-constraints-02.txt
> draft-kkoushik-pce-pcep-mib-02.txt
> Thanks.
>
> JP.
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce

---

From: Greg Bernstein <[email-masked]>
Date: Mon, 02 Mar 2009 08:03:38 -0800

Agree. (I'm a co-author)

Greg B.

JP Vasseur wrote:
> Dear all,
>
> I would like to poll the WG again on the adoption 
> of draft-farrel-pce-vendor-constraints-02.txt as a WG document ? We 
> had very reply to the first poll in November.
>
> Thanks.
>
> JP.
>
> Begin forwarded message:
>
>> *From: *JP Vasseur <[email-masked] <mailto:[email-masked]>>
>> *Date: *November 19, 2008 12:04:48 PM CEST
>> *To: [email-masked] <mailto:[email-masked]>
>> *Subject: **[Pce] Adoption of two new Working Documents ?*
>>
>> Dear WG,
>>
>> [email-masked] <mailto:[email-masked]>
> ------------------------------------------------------------------------
>

-- 
===================================================
Dr Greg Bernstein, Grotto Networking (510) 573-2237

---

From: Dan Li <[email-masked]>
Date: Tue, 03 Mar 2009 08:52:30 +0800

I support!

Dan

  ----- Original Message ----- 
  From: JP Vasseur 
  To: [email-masked] 
  Sent: Monday, March 02, 2009 3:54 PM
  Subject: [Pce] Fwd: Adoption of two new Working Documents ?

  Dear all,

  I would like to poll the WG again on the adoption of draft-farrel-pce-vendor-constraints-02.txt as a WG document ? We had very reply to the first poll in November.

  Thanks.

  JP.

  Begin forwarded message:

    Dear WG,

    Are you in favor or opposed to the adoption of the two following documents as PCE WG documents ?

    draft-farrel-pce-vendor-constraints-02.txt
draft-kkoushik-pce-pcep-mib-02.txtThanks.

    JP.

------------------------------------------------------------------------------

---

From: "Fabien Verhaeghe" <[email-masked]>
Date: Tue, 3 Mar 2009 10:59:07 +0100

I support

BR

Fabien

  _____  

De : [email-masked] [mailto:[email-masked]] De la part de JP
Vasseur
Envoyé : lundi 2 mars 2009 08:55
À : [email-masked]
Objet : [Pce] Fwd: Adoption of two new Working Documents ?

Dear all,

I would like to poll the WG again on the adoption of
draft-farrel-pce-vendor-constraints-02.txt as a WG document ? We had very
reply to the first poll in November.

Thanks.

JP.

Begin forwarded message:

To: [email-masked]

Dear WG,

Are you in favor or opposed to the adoption of the two following documents
as PCE WG documents ?

JP.

---

From: Tomonori TAKEDA <[email-masked]>
Date: Tue, 03 Mar 2009 21:07:55 +0900

Yes.

Tomonori

JP Vasseur wrote:
> draft-farrel-pce-vendor-constraints-02.txt as a WG document ? We had 
> very reply to the first poll in November.
> 
> Thanks.
> 
> JP.
> 
> Begin forwarded message:
>

---

From: "Itaru Nishioka" <[email-masked]>
Date: Sat, 7 Mar 2009 01:20:00 +0900

I support.

Regards,

== Itaru Nishioka, 

________________________________

	From: [email-masked] [mailto:[email-masked]] On Behalf Of JP Vasseur
	Sent: Monday, March 02, 2009 4:55 PM
	To: [email-masked]
	Subject: [Pce] Fwd: Adoption of two new Working Documents ?

	Dear all, 

	I would like to poll the WG again on the adoption of
draft-farrel-pce-vendor-constraints-02.txt as a WG document ? We had very reply to the first poll in
November.

	Thanks.

	JP.

	Begin forwarded message:

		Dear WG, 

		Are you in favor or opposed to the adoption of the two following documents as PCE WG
documents ?

		JP.