Subject: [Pce] Slide please ...

From: JP Vasseur <[email-masked]>
Date: Mon, 23 Mar 2009 23:23:18 -0700

3) PCEP Requirements and Extensions for WSON (Young - 5mn) [15]
draft-lee-pce-wson-routing-wavelength-02.txt

4) Alternative Approaches to Traffic Engineering Database Creation and
Maintenance for Path Computation Elements (Greg - 5mn) [20]
draft-lee-pce-ted-alternatives-01.txt

On Mar 21, 2009, at 12:06 PM, JP Vasseur wrote:

>
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 24 Mar 2009 08:43:10 -0000

Hi JP,

I think Young sent these to us yesterday.
Let me dig them out.

A