Subject: Re: [Pce] Poll on draft-lee-pce-wson-routing-wavelength-05.txt

From: ZhaoQianglin 73671 <[email-masked]>
Date: Tue, 08 Sep 2009 05:55:21 +0800

Yes, I support. 

Regards,
Quintin

> 
> Hello PCE members.
> 
> As you probably now, CCAMP has already endorsed some WSON and RWA 
> as working items. In the same context, draft-lee-pce-wson-routing-
> wavelength-05.txt put some requirements on PCEP. Do you think we 
> should now take this I-D as a WG document?
> 
> Thanks for expressing your minds,
> 
> JP & Julien
> 
>

---

From: Young Lee <[email-masked]>
Date: Tue, 08 Sep 2009 10:13:53 -0500

Yes, support. 

Young (co-author)
----------------------------------------
Date: Mon, 7 Sep 2009 10:19:07 +0200
From: <[email-masked]>
Subject: [Pce] Poll on draft-lee-pce-wson-routing-wavelength-05.txt
To: <[email-masked]>
Message-ID: <D109C8C97C15294495117745780657AE0BEB41A1@ftrdmel1>
Content-Type: text/plain;	charset="iso-8859-1"

Hello PCE members.

As you probably now, CCAMP has already endorsed some WSON and RWA as working
items. In the same context, draft-lee-pce-wson-routing-wavelength-05.txt put
some requirements on PCEP. Do you think we should now take this I-D as a WG
document?

JP & Julien

---

From: "Ogaki, Kenichi" <[email-masked]>
Date: Fri, 11 Sep 2009 12:12:30 -0400

I support.

Kenichi
KDDI R&D Labs.

> As you probably now, CCAMP has already endorsed some WSON and RWA as working items. In the same context, draft-lee-pce-wson-routing-wavelength-05.txt put some requirements on PCEP. Do you think we should now take this I-D as a WG document?
>