Subject: Re: [Pce] Poll on draft-lee-pce-wson-routing-wavelength-05.txt

From: Anders Gavler <[email-masked]>
Date: Tue, 8 Sep 2009 20:17:42 +0200

Yes I do.

/Anders

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: den 7 september 2009 10:19
> To: [email-masked]
> Subject: [Pce] Poll on draft-lee-pce-wson-routing-wavelength-05.txt
> 
> Hello PCE members.
> 
> As you probably now, CCAMP has already endorsed some WSON and RWA as
> working items. In the same context, draft-lee-pce-wson-routing-wavelength-
> 05.txt put some requirements on PCEP. Do you think we should now take this
> I-D as a WG document?
> 
> Thanks for expressing your minds,
> 
> JP & Julien
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce

---

From: Sugang XU <[email-masked]>
Date: Fri, 11 Sep 2009 19:51:42 +0900

I support to take this I-D as a WG doc.

Best Regards,
Sugang

----------------------------------------
Date: Mon, 7 Sep 2009 10:19:07 +0200
From: <julien.meuric at orange-ftgroup.com>
Subject: [Pce] Poll on draft-lee-pce-wson-routing-wavelength-05.txt
To: <pce at ietf.org>
Message-ID: <D109C8C97C15294495117745780657AE0BEB41A1 at ftrdmel1>
Content-Type: text/plain;	charset="iso-8859-1"

Hello PCE members.

As you probably now, CCAMP has already endorsed some WSON and RWA as
workingitems. In the same context,
draft-lee-pce-wson-routing-wavelength-05.txt put
some requirements on PCEP. Do you think we should now take this I-D as a
WG document?

JP & Julien