Subject: [Pce] Please discuss new ID on the mailing list

From: JP Vasseur <[email-masked]>
Date: Fri, 5 Mar 2010 11:57:58 +0100

Dear all,

We have a number of new -00 ID posted, and would like to encourage you  
to start polling the WG on the potential interest rather than just  
posting and request a time slot at the next IETF meeting.

Thanks.

JP and Julien.

---

From: Fatai Zhang <[email-masked]>
Date: Mon, 08 Mar 2010 17:48:53 +0800

Hi PCEers,

To respond to the call from JP, I trigger this discussion and hope you can review this draft and give your comments or suggestions.

Note that this draft (draft-zhang-pce-pcep-extensions-for-gmpls) is used to replace another draft (draft-zhang-pce-pcep-extensions-for-sdh), which was discussed in the mailing list about two months ago.

Thanks
 
Fatai
 
Huawei Technologies Co., LTD.
Huawei Base, Bantian, Longgang,
Shenzhen 518129 P.R.China
Tel: +86-755-28972912
Fax: +86-755-28972935

----- Original Message ----- 
From: "JP Vasseur" <[email-masked]>
To: <[email-masked]>
Sent: Friday, March 05, 2010 6:57 PM
Subject: [Pce] Please discuss new ID on the mailing list

> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce
>