Subject: [Pce] Adopting draft-ietf-pce-manageability-requirements as historic RFC

From: JP Vasseur <[email-masked]>
Date: Thu, 1 Apr 2010 17:00:01 +0200

Dear WG,

We had some discussion on the mailing to move forward from now on with  
RFC 5706 and request to adopt draft-ietf-pce-manageability- 
requirements as an historic RFC.

There was a good consensus during the WG meeting in Anaheim but as  
usual let's confirm on the mailing list.

If you are opposed to this approach, please let us know by April 9.

Thanks.

JP.

---

From: Dan Li <[email-masked]>
Date: Fri, 02 Apr 2010 08:14:04 +0800

I support this draft to be adopted as an historic RFC.

Dan

  ----- Original Message ----- 
  From: JP Vasseur 
  To: [email-masked] 
  Sent: Thursday, April 01, 2010 11:00 PM
  Subject: [Pce] Adopting draft-ietf-pce-manageability-requirements as historic RFC

  Dear WG,

  We had some discussion on the mailing to move forward from now on with RFC 5706 and request to adopt draft-ietf-pce-manageability-requirements as an historic RFC.

  There was a good consensus during the WG meeting in Anaheim but as usual let's confirm on the mailing list.

  Thanks.

  JP.

------------------------------------------------------------------------------

  _______________________________________________
  Pce mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/pce

---

From: Julien Meuric <[email-masked]>
Date: Fri, 16 Apr 2010 17:46:14 +0200

Hi.
*
The consensus is confirmed: we will move forward by making 
draft-ietf-pce-manageability-requirements a historic RFC.

Regards

Julien*

JP Vasseur wrote:
> RFC 5706 and request to 
> adopt draft-ietf-pce-manageability-requirements as an historic RFC.
>

-- 

* Julien MEURIC*
* Transport and Packet Networks*
Tel : +33 296052828
Email: [email-masked] 
<mailto:[email-masked]>
France Telecom - 2 avenue Pierre Marzin - 22307 Lannion Cedex - France