Subject: [Pce] Poll on draft-zhao-pce-pcep-inter-domain-p2mp-procedures-07

From: Julien Meuric <[email-masked]>
Date: Mon, 22 Aug 2011 11:27:10 +0200

Hi PCE WG.

The updated charter is on line, it is now time to move some of our work 
forward.

There has been much discussion and work about 
draft-zhao-pce-pcep-inter-domain-p2mp-procedures (version 7 already, 
formerly 2 I-Ds). This message starts a poll on adoption of 
draft-zhao-pce-pcep-inter-domain-p2mp-procedures-07 as WG document. 
Please reply to this e-mail and tell whether you support the adoption or 
not. Comments are always welcome to motivate answers, especially in case 
of disagreement.

Regards,

JP & Julien

---

From: "Daniel King" <[email-masked]>
Date: Mon, 22 Aug 2011 19:49:57 +0100

Hi Julien, All, 

First, a disclosure. I am a co-author.

Second, I support the document!

Br, Dan. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien
Meuric
Sent: 22 August 2011 10:27
To: [email-masked]
Subject: [Pce] Poll on draft-zhao-pce-pcep-inter-domain-p2mp-procedures-07

Hi PCE WG.

not. Comments are always welcome to motivate answers, especially in case of
disagreement.

Regards,

JP & Julien

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Mon, 22 Aug 2011 14:36:04 -0500

Support (I am one of the authors). 

Thanks

Regards ... Zafar 

> Subject: [Pce] Poll on
draft-zhao-pce-pcep-inter-domain-p2mp-procedures-
> 07
> of

---

From: Dan Li <[email-masked]>
Date: Wed, 24 Aug 2011 08:14:50 +0800

Support!

Dan

---

From: Zhangfatai <[email-masked]>
Date: Wed, 24 Aug 2011 01:11:03 +0000

Support.

Thanks
 
Fatai

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: 2011年8月22日 17:27
To: [email-masked]
Subject: [Pce] Poll on draft-zhao-pce-pcep-inter-domain-p2mp-procedures-07

Hi PCE WG.

Regards,

JP & Julien

---

From: Dhruv Dhody <[email-masked]>
Date: Wed, 24 Aug 2011 04:05:14 +0000

I Support! 

Regards,
Dhruv

***************************************************************************************
Dhruv Dhody, Senior Technical Leader, Huawei Technologies, Bangalore, India, Ph. +91-9845062422
This e-mail and attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended recipient's) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it!

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Monday, August 22, 2011 2:57 PM
To: [email-masked]
Subject: [Pce] Poll on draft-zhao-pce-pcep-inter-domain-p2mp-procedures-07

Hi PCE WG.

Regards,

JP & Julien

---

From: Udayasree <[email-masked]>
Date: Wed, 24 Aug 2011 12:02:51 +0530

I support

Regards,
Udaya

-----Original Message-----

Hi PCE WG.

Regards,

JP & Julien

---

From: "Margaria, Cyril (NSN - DE/Munich)" <[email-masked]>
Date: Wed, 24 Aug 2011 09:12:14 +0200

Support

Regards,
Cyril

> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> ext Julien Meuric
> Sent: Monday, August 22, 2011 11:27 AM
> To: [email-masked]
> There has been much discussion and work about draft-zhao-pce-pcep-
> inter-domain-p2mp-procedures (version 7 already, formerly 2 I-Ds).
This
> message starts a poll on adoption of
> Please reply to this e-mail and tell whether you support the adoption
> or not. Comments are always welcome to motivate answers, especially in
> case of disagreement.
> 
> Regards,
> 
> JP & Julien
>

---

From: Leeyoung <[email-masked]>
Date: Wed, 24 Aug 2011 14:51:55 +0000

Support

Young

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Monday, August 22, 2011 4:27 AM
To: [email-masked]
Subject: [Pce] Poll on draft-zhao-pce-pcep-inter-domain-p2mp-procedures-07

Hi PCE WG.

Regards,

JP & Julien

---

From: Huaimo Chen <[email-masked]>
Date: Fri, 26 Aug 2011 13:50:43 +0000

Support!

Regards,
Huaimo
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Monday, August 22, 2011 5:27 AM
To: [email-masked]
Subject: [Pce] Poll on draft-zhao-pce-pcep-inter-domain-p2mp-procedures-07

Hi PCE WG.

Regards,

JP & Julien