Subject: [Pce] IETF 81 PCE Minutes

From: "Daniel King" <[email-masked]>
Date: Sun, 7 Aug 2011 15:36:02 +0100

Hi All, 

The PCE minutes (thanks to Meral) for IETF 81 have been uploaded:

http://www.ietf.org/proceedings/81/minutes/pce.htm

If you have any amendments or comments please email me and CC the co-chairs
by August 19th, 2011.

Br, Dan.

---

From: JP Vasseur <[email-masked]>
Date: Thu, 18 Aug 2011 09:09:46 +0200

Many Thanks to Meral and Dan for the minutes.

On Aug 7, 2011, at 4:36 PM, Daniel King wrote:

> If you have any amendments or comments please email me and CC the co-chairs by August 19th, 2011.
>  
> Br, Dan.                                                                                 
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce

---

From: "Margaria, Cyril (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 18 Aug 2011 10:36:37 +0200

Hi, 

The correct link is 

http://www.ietf.org/proceedings/81/minutes/pce.html

BR.

From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext JP Vasseur
Sent: Thursday, August 18, 2011 9:10 AM
To: Daniel King
Cc: [email-masked]
Subject: Re: [Pce] IETF 81 PCE Minutes

Hi All,

If you have any amendments or comments please email me and CC the
co-chairs by August 19th, 2011.

Br, Dan.