Subject: Re: [Pce] Adoption of draft-dhody-pce-pcep-service-aware as a new WG

From: Reeja Paul <[email-masked]>
Date: Tue, 12 Mar 2013 19:02:55 +0530

Yes, Support

Thanks & Regards
Reeja Paul

----------------------------------------------------------------------------
---------------------------------------------------------
This e-mail and its attachments contain confidential information from
HUAWEI, which 
is intended only for the person or entity whose address is listed above. Any
use of the 
information contained herein in any way (including, but not limited to,
total or partial 
disclosure, reproduction, or dissemination) by persons other than the
intended 
recipient(s) is prohibited. If you receive this e-mail in error, please
notify the sender by 
phone or email immediately and delete it!

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Tuesday, March 12, 2013 5:39 PM
To: [email-masked]
Subject: Pce Digest, Vol 102, Issue 16

If you have received this digest without all the individual message
attachments you will need to update your digest options in your list
subscription.  To do so, go to 

https://www.ietf.org/mailman/listinfo/pce

Click the 'Unsubscribe or edit options' button, log in, and set "Get
MIME or Plain Text Digests?" to MIME.  You can set this option
globally for all the list digests you receive at this point.

Send Pce mailing list submissions to
	[email-masked]

To subscribe or unsubscribe via the World Wide Web, visit
	https://www.ietf.org/mailman/listinfo/pce
or, via email, send a message with subject or body 'help' to
	[email-masked]

You can reach the person managing the list at
	[email-masked]

When replying, please edit your Subject line so it is more specific
than "Re: Contents of Pce digest..."

Today's Topics:

   1. Re: Adoption of draft-dhody-pce-pcep-service-aware as a new
      WG document ? (Ong, Lyndon)
   2. Re: Adoption of draft-dhody-pce-pcep-service-aware as a new
      WG document ? (Udayasree)
   3. Re: Adoption of draft-dhody-pce-pcep-service-aware as a new
      WG document ? (Ramon Casellas)
   4. Re: Adoption of draft-lee-pce-wson-rwa-ext as a new PCE WG
      Document ? (Ramon Casellas)
   5. Re: Adoption of draft-dhody-pce-pcep-service-aware as a new
      WG document ? (Suresh)
   6. Re: Adoption of draft-lee-pce-wson-rwa-ext as a new PCE	WG
      Document ? (Suresh)

----------------------------------------------------------------------

Message: 1
Date: Mon, 11 Mar 2013 23:13:30 -0400
From: "Ong, Lyndon" <[email-masked]>
To: "[email-masked]" <[email-masked]>
Subject: Re: [Pce] Adoption of draft-dhody-pce-pcep-service-aware as a
	new WG document ?
Message-ID:
	<[email-masked]>
Content-Type: text/plain; charset="us-ascii"

Support.

Lyndon
-------------- next part --------------
An HTML attachment was scrubbed...
URL:
<http://www.ietf.org/mail-archive/web/pce/attachments/20130311/8f871a05/atta
chment.htm>

------------------------------

Message: 2
Date: Tue, 12 Mar 2013 10:36:22 +0530
From: Udayasree <[email-masked]>
To: "'JP Vasseur (jvasseur)'" <[email-masked]>, <[email-masked]>
Subject: Re: [Pce] Adoption of draft-dhody-pce-pcep-service-aware as a
	new	WG document ?
Message-ID: <00a801ce1edf$57508c80$05f1a580$@[email-masked]>
Content-Type: text/plain; charset="us-ascii"

Yes! Support! 

Udayasree

On Tue, Mar 12, 2013 at 1:43 AM, JP Vasseur (jvasseur) <[email-masked]>
wrote:

Dear all, 

There was a good consensus in adopting draft-dhody-pce-pcep-service-aware
<http://tools.ietf.org/html/draft-dhody-pce-pcep-service-aware-05.txt>  as a
PCE WG document but as usual, we would like to confirm on the mailing list.

Please express your opinion Yes/No (comments welcome too).

Thanks.

JP and Julien.

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

-------------- next part --------------
An HTML attachment was scrubbed...
URL:
<http://www.ietf.org/mail-archive/web/pce/attachments/20130312/aecfc0ad/atta
chment.htm>

------------------------------

Message: 3
Date: Tue, 12 Mar 2013 07:36:50 +0100
From: Ramon Casellas <[email-masked]>
To: [email-masked]
Subject: Re: [Pce] Adoption of draft-dhody-pce-pcep-service-aware as a
	new WG document ?
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

> There was a good consensus in adopting 
> draft-dhody-pce-pcep-service-aware 
> <http://tools.ietf.org/html/draft-dhody-pce-pcep-service-aware-05.txt> as 
> a PCE WG document but as usual, we would like to confirm on the
Yes, support

------------------------------

Message: 4
Date: Tue, 12 Mar 2013 07:37:24 +0100
From: Ramon Casellas <[email-masked]>
To: [email-masked]
Subject: Re: [Pce] Adoption of draft-lee-pce-wson-rwa-ext as a new PCE
	WG Document ?
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

> There was a good consensus in adopting draft-lee-pce-wson-rwa-ext as a 
> PCE WG document but as usual, we would like to confirm on the mailing 
> list.
Yes, support (as a co-author)

------------------------------

Message: 5
Date: Tue, 12 Mar 2013 10:35:59 +0530
From: Suresh <[email-masked]>
To: <[email-masked]>
Subject: Re: [Pce] Adoption of draft-dhody-pce-pcep-service-aware as a
	new	WG document ?
Message-ID: <[email-masked]@huawei.com>
Content-Type: text/plain; charset="us-ascii"

Yes, Support.

From: [email-masked] [mailto:[email-masked]] On Behalf Of JP
Vasseur (jvasseur)
Sent: Tuesday, March 12, 2013 1:44 AM
To: [email-masked]
Subject: [Pce] Adoption of draft-dhody-pce-pcep-service-aware as a new WG
document ?

Dear all, 

There was a good consensus in adopting draft-dhody-pce-pcep-service-aware
<http://tools.ietf.org/html/draft-dhody-pce-pcep-service-aware-05.txt>  as a
PCE WG document but as usual, we would like to confirm on the mailing list.

Please express your opinion Yes/No (comments welcome too).

Thanks.

JP and Julien.

-------------- next part --------------
An HTML attachment was scrubbed...
URL:
<http://www.ietf.org/mail-archive/web/pce/attachments/20130312/4c170b4d/atta
chment.htm>

------------------------------

Message: 6
Date: Tue, 12 Mar 2013 10:36:53 +0530
From: Suresh <[email-masked]>
To: <[email-masked]>
Subject: Re: [Pce] Adoption of draft-lee-pce-wson-rwa-ext as a new PCE
	WG	Document ?
Message-ID: <[email-masked]@huawei.com>
Content-Type: text/plain; charset="us-ascii"

Yes, Support.

From: [email-masked] [mailto:[email-masked]] On Behalf Of JP
Vasseur (jvasseur)
Sent: Tuesday, March 12, 2013 1:48 AM
To: [email-masked]
Subject: [Pce] Adoption of draft-lee-pce-wson-rwa-ext as a new PCE WG
Document ?

Dear all, 

There was a good consensus in adopting draft-lee-pce-wson-rwa-ext as a PCE
WG document but as usual, we would like to confirm on the mailing list.

Please express your opinion Yes/No (comments welcome too).

Thanks.

JP and Julien.

-------------- next part --------------
An HTML attachment was scrubbed...
URL:
<http://www.ietf.org/mail-archive/web/pce/attachments/20130312/cfc28c5c/atta
chment.htm>

------------------------------

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

End of Pce Digest, Vol 102, Issue 16
************************************

---

From: Quintin Zhao <[email-masked]>
Date: Tue, 12 Mar 2013 09:42:32 -0400

Support.

Quintin

-------------------------------

Dear all, 

Thanks.

JP and Julien.