Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

From: Julien Meuric <[email-masked]>
Date: Thu, 01 Aug 2013 11:28:10 +0200

Hi all.

Following the poll in the room during yesterday meeting, we would like 
to get the feedback of the mailing list: do you support 
draft-zhang-pce-stateful-pce-app-04 as a foundation for a WG document?

Please express your support or opposition on the PCE mailing list (for 
the latter, comments would be useful).

Regards,

JP & Julien

---

From: Dhruv Dhody <[email-masked]>
Date: Thu, 1 Aug 2013 11:31:52 +0200

Support!

Dhruv

On Thu, Aug 1, 2013 at 11:28 AM, Julien Meuric <[email-masked]>wrote:

> Hi all.
>
> Following the poll in the room during yesterday meeting, we would like to
> get the feedback of the mailing list: do you support
> draft-zhang-pce-stateful-pce-**app-04 as a foundation for a WG document?
>
> Please express your support or opposition on the PCE mailing list (for the
> latter, comments would be useful).
>
> Regards,
>
> JP & Julien
>
> ______________________________**_________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/pce<https://www.ietf.org/mailman/listinfo/pce>
>

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 1 Aug 2013 10:02:57 +0000

Support.

Fatai

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 Julien Meuric
发送时间: 2013年8月1日 17:28
收件人: [email-masked]
主题: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Following the poll in the room during yesterday meeting, we would like to get the feedback of the mailing list: do you support
draft-zhang-pce-stateful-pce-app-04 as a foundation for a WG document?

Please express your support or opposition on the PCE mailing list (for the latter, comments would be useful).

Regards,

JP & Julien

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: "Jan Medved (jmedved)" <[email-masked]>
Date: Thu, 1 Aug 2013 10:23:49 +0000

Support, as a contributing author 

Jan

Sent from my iPhone

On Aug 1, 2013, at 11:29 AM, "Julien Meuric" <[email-masked]> wrote:

> Hi all.
> 
> Following the poll in the room during yesterday meeting, we would like to get the feedback of the mailing list: do you support draft-zhang-pce-stateful-pce-app-04 as a foundation for a WG document?
>

---

From: Loa Andersson <[email-masked]>
Date: Thu, 01 Aug 2013 12:30:25 +0200

Folks,

I think this is good start and should be made a wg doc.

/Loa

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Jonathan Hardwick <[email-masked]>
Date: Thu, 1 Aug 2013 11:10:17 +0000

Yes, I support this as a WG document.
Cheers
Jon

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: 01 August 2013 11:28
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Regards,

JP & Julien

---

From: Yosuke Tanaka <[email-masked]>
Date: Thu, 1 Aug 2013 11:13:02 +0000

Support.

Yosuke

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, August 01, 2013 6:28 PM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Regards,

JP & Julien

---

From: Huaimo Chen <[email-masked]>
Date: Thu, 1 Aug 2013 11:14:14 +0000

Support.

BR,
Huaimo

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, August 01, 2013 5:28 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Regards,

JP & Julien

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Thu, 1 Aug 2013 11:16:11 +0000

Yes; support as co-author.

Cheers,
Xian

________________________________________
发件人: [email-masked] [[email-masked]] 代表 Yosuke Tanaka [[email-masked]]
发送时间: 2013年8月1日 19:13
到: Julien Meuric; [email-masked]
主题: Re: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Support.

Yosuke

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, August 01, 2013 6:28 PM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Regards,

JP & Julien

---

From: "Margaria, Cyril (Coriant - DE/Munich)" <[email-masked]>
Date: Thu, 1 Aug 2013 11:23:37 +0000

Hi, 

Support

Mit freundlichen Grüßen / Best Regards
Cyril Margaria
> Sent: Thursday, August 01, 2013 11:28 AM
> To: [email-masked]
> Following the poll in the room during yesterday meeting, we would like to get
> the feedback of the mailing list: do you support

---

From: Leeyoung <[email-masked]>
Date: Thu, 1 Aug 2013 11:24:54 +0000

Yes, support as a contributing author

Young

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, August 01, 2013 4:28 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Regards,

JP & Julien

---

From: Ina Minei <[email-masked]>
Date: Thu, 1 Aug 2013 13:49:32 +0000

Support (as co-author)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, August 01, 2013 2:28 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Regards,

JP & Julien

---

From: "BELOTTI, SERGIO (SERGIO)" <[email-masked]>
Date: Thu, 1 Aug 2013 14:45:30 +0000

Yes , I support .

BR
Sergio

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, August 01, 2013 11:28 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Regards,

JP & Julien

---

From: Sudhir Cheruathur <[email-masked]>
Date: Tue, 6 Aug 2013 16:34:00 +0000

Support.

Thanks
regds
Sudhir C
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, August 01, 2013 2:28 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Regards,

JP & Julien

---

From: Ambrose Kwong <[email-masked]>
Date: Tue, 6 Aug 2013 16:51:57 +0000

Support.

Thanks,
Ambrose

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, August 01, 2013 5:28 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Regards,

JP & Julien

---

From: Ravi Torvi <[email-masked]>
Date: Tue, 6 Aug 2013 21:38:10 -0400

Support..
Best,
Ravi

-- 
http://www.google.com/profiles/pratiravi

---

From: Udayasree <[email-masked]>
Date: Thu, 8 Aug 2013 09:44:48 +0530

I support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien
Meuric
Sent: Thursday, August 01, 2013 2:58 PM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Regards,

JP & Julien

---

From: Oscar González de Dios <[email-masked]>
Date: Thu, 08 Aug 2013 09:36:53 +0000

Support, as contributor,

Regards,

Oscar

Enviado desde mi iPhone

> Please express your support or opposition on the PCE mailing list (for the latter, comments would be useful).

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Suresh <[email-masked]>
Date: Thu, 8 Aug 2013 10:26:30 +0530

support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Udayasree
Sent: Thursday, August 08, 2013 9:45 AM
To: 'Julien Meuric'; [email-masked]
Subject: Re: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

I support

-----Original Message-----

Hi all.

Regards,

JP & Julien

---

From: Julien Meuric <[email-masked]>
Date: Thu, 15 Aug 2013 18:08:20 +0200

Hi.

The support seems clear. Authors, you may submit the same document as 
draft-ietf-pce-stateful-pce-app-00.

Cheers,

JP & Julien