Subject: [Pce] Poll for Adoption of draft-zhang-pce-hierarchy-extensions-04

From: Julien Meuric <[email-masked]>
Date: Thu, 01 Aug 2013 11:30:41 +0200

Hi again.

Following the poll in the room during yesterday meeting, we would like 
to get the feedback of the mailing list: do you support 
draft-zhang-pce-hierarchy-extensions-04 as a foundation for a WG document?

Please express your support or opposition on the PCE mailing list (for 
the latter, comments would be useful).

Regards,

JP & Julien

---

From: Dhruv Dhody <[email-masked]>
Date: Thu, 1 Aug 2013 11:46:47 +0200

Support!

Dhruv

On Thu, Aug 1, 2013 at 11:30 AM, Julien Meuric <[email-masked]>wrote:

> Hi again.
>
> Following the poll in the room during yesterday meeting, we would like to
> get the feedback of the mailing list: do you support
> draft-zhang-pce-hierarchy-**extensions-04 as a foundation for a WG
> document?
>
> Please express your support or opposition on the PCE mailing list (for the
> latter, comments would be useful).
>
> Regards,
>
> JP & Julien
>
> ______________________________**_________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/pce<https://www.ietf.org/mailman/listinfo/pce>
>

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 1 Aug 2013 10:03:33 +0000

Support as co-author.

Fatai

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 Julien Meuric
发送时间: 2013年8月1日 17:31
收件人: [email-masked]
主题: [Pce] Poll for Adoption of draft-zhang-pce-hierarchy-extensions-04

Hi again.

Following the poll in the room during yesterday meeting, we would like to get the feedback of the mailing list: do you support
draft-zhang-pce-hierarchy-extensions-04 as a foundation for a WG document?

Please express your support or opposition on the PCE mailing list (for the latter, comments would be useful).

Regards,

JP & Julien

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Victor Lopez <[email-masked]>
Date: Thu, 01 Aug 2013 11:19:04 +0000

Support

Victor

>the latter, comments would be useful).

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Thu, 1 Aug 2013 11:19:40 +0000

Support.

Regards,
Xian

________________________________________
发件人: [email-masked] [[email-masked]] 代表 Julien Meuric [[email-masked]]
发送时间: 2013年8月1日 17:30
到: [email-masked]
主题: [Pce] Poll for Adoption of draft-zhang-pce-hierarchy-extensions-04

Hi again.

Regards,

JP & Julien

---

From: Leeyoung <[email-masked]>
Date: Thu, 1 Aug 2013 11:20:28 +0000

Yes, support.

Young

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, August 01, 2013 4:31 AM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-hierarchy-extensions-04

Hi again.

Regards,

JP & Julien

---

From: "Margaria, Cyril (Coriant - DE/Munich)" <[email-masked]>
Date: Thu, 1 Aug 2013 11:24:19 +0000

Hi, 

Support

Mit freundlichen Grüßen / Best Regards
Cyril Margaria

> Sent: Thursday, August 01, 2013 11:31 AM
> To: [email-masked]
> Following the poll in the room during yesterday meeting, we would like to get
> the feedback of the mailing list: do you support

---

From: Ramon Casellas <[email-masked]>
Date: Thu, 01 Aug 2013 11:47:11 +0200

Support, as contributor
Thanks
R.

---

From: Qin Wu <[email-masked]>
Date: Thu, 1 Aug 2013 20:26:55 +0000

Support this draft.

Regards!
-Qin
-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 Julien Meuric
发送时间: 2013年8月1日 17:31
收件人: [email-masked]
主题: [Pce] Poll for Adoption of draft-zhang-pce-hierarchy-extensions-04

Hi again.

Regards,

JP & Julien

---

From: Udayasree <[email-masked]>
Date: Thu, 8 Aug 2013 09:45:06 +0530

Support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien
Meuric
Sent: Thursday, August 01, 2013 3:01 PM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-hierarchy-extensions-04

Hi again.

Regards,

JP & Julien

---

From: Oscar González de Dios <[email-masked]>
Date: Thu, 08 Aug 2013 09:33:04 +0000

Support, as coauthor,

Best Regards,

Oscar

Enviado desde mi iPhone

El 01/08/2013, a las 11:36, "Julien Meuric" <[email-masked]> escribió:

> Hi again.
>
> Following the poll in the room during yesterday meeting, we would like to get the feedback of the mailing list: do you support draft-zhang-pce-hierarchy-extensions-04 as a foundation for a WG document?
>

---

From: Suresh <[email-masked]>
Date: Mon, 5 Aug 2013 11:01:28 +0530

Support.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Fatai
Zhang
Sent: Thursday, August 01, 2013 3:34 PM
To: Julien Meuric; [email-masked]
Subject: [Pce] 答复: Poll for Adoption of
draft-zhang-pce-hierarchy-extensions-04

Support as co-author.

Fatai

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 Julien
Meuric
发送时间: 2013年8月1日 17:31
收件人: [email-masked]
主题: [Pce] Poll for Adoption of draft-zhang-pce-hierarchy-extensions-04

Hi again.

Regards,

JP & Julien

---

From: Julien Meuric <[email-masked]>
Date: Thu, 15 Aug 2013 18:09:14 +0200

Hi.

The support seems clear. Authors, you may submit the same document as 
draft-ietf-pce-hierarchy-extensions-00.

Cheers,

JP & Julien