Subject: Re: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

From: Ramon Casellas <[email-masked]>
Date: Thu, 01 Aug 2013 13:20:02 +0200

Likewise, support as contributing  author

Best regards,
Ramon

---

From: Avantika <[email-masked]>
Date: Thu, 8 Aug 2013 06:41:00 +0000

Support!

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, August 01, 2013 2:58 PM
To: [email-masked]
Subject: [Pce] Poll for Adoption of draft-zhang-pce-stateful-pce-app-04

Hi all.

Following the poll in the room during yesterday meeting, we would like to get the feedback of the mailing list: do you support
draft-zhang-pce-stateful-pce-app-04 as a foundation for a WG document?

Please express your support or opposition on the PCE mailing list (for the latter, comments would be useful).

Regards,

JP & Julien

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce