Subject: [Pce] Last IPR Check on draft-ietf-pce-vendor-constraints

From: Julien Meuric <[email-masked]>
Date: Mon, 14 Oct 2013 14:36:15 +0200

Dear authors of the aforementioned document,

Are you aware of any IPR that applies to 
draft-ietf-pce-vendor-constraints? If so, has all this IPR been 
disclosed in compliance with IETF IPR rules? (see RFCs 3979, 4879, 3669 
and 5378 for more details)

A response from each of you is expected.

Regards,

JP & Julien

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 15 Oct 2013 01:31:30 +0000

No, I am not aware of any IPR that applies to this draft. 

Best Regards

Fatai

-----Original Message-----
From: Julien Meuric [mailto:[email-masked]] 
Sent: Monday, October 14, 2013 8:36 PM
To: [email-masked]
Cc: [email-masked]
Subject: Last IPR Check on draft-ietf-pce-vendor-constraints

Regards,

JP & Julien

---

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 16 Oct 2013 17:44:53 +0100

Hi,

I am not aware of any IPR that applies to this document.

Thanks,
Adrian

> Sent: 14 October 2013 13:36