Subject: Re: [Pce] Adoption of draft-ali-pce-remote-initiated-gmpls-lsp-03.txt as PCE WG Document ?

From: "Jan Medved (jmedved)" <[email-masked]>
Date: Wed, 5 Mar 2014 03:37:07 +0000

Support

On 3/4/14, 4:40 PM, "Zhangxian (Xian)" <[email-masked]> wrote:

>Support (as co-author).
>
>Regards,
>Xian
>
>-----Original Message-----
>From: Pce [mailto:[email-masked]] On Behalf Of JP Vasseur (jvasseur)
>Sent: 2014年3月4日 18:52
>To: [email-masked]
>Subject: [Pce] Adoption of
>draft-ali-pce-remote-initiated-gmpls-lsp-03.txt as PCE WG Document ?
>
>Dear WG,
>
>As discussed during the PCE WG meeting today where we had some support
>for adopting draft-ali-pce-remote-initiated-gmpls-lsp-03.txt
>as a PCE WG.
>
>Would you be in favor/opposed (and why if you want to justify) of
>adopting draft-ali-pce-remote-initiated-gmpls-lsp-03.txt as a WG document
>?
>
>Thanks.
>
>JP and Julien.
>_______________________________________________
>Pce mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/pce
>_______________________________________________
>Pce mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/pce

---

From: [email-masked]
Date: Wed, 05 Mar 2014 07:41:35 +0000

Yes, support

On Mar 5, 2014 5:53 AM, Dhruv Dhody <[email-masked]> wrote:
>
> Support.
>
> On Mar 4, 2014 10:52 AM, "JP Vasseur (jvasseur)" <[email-masked]> wrote:
>>
>> Dear WG,
>>
>> As discussed during the PCE WG meeting today where we had some support for adopting draft-ali-pce-remote-initiated-gmpls-lsp-03.txt
>> as a PCE WG.
>>
>> Would you be in favor/opposed (and why if you want to justify) of adopting draft-ali-pce-remote-initiated-gmpls-lsp-03.txt as a WG document ?
>>
>> Thanks.
>>
>> JP and Julien.

---

From: Victor Lopez <[email-masked]>
Date: Wed, 05 Mar 2014 08:29:39 +0000

Support (as co-author)

--
Regards,

Víctor López (Ph.D.)       Telefónica I+D, Global CTO Unit
c/ Don Ramón de la Cruz, 82-84. 28006, Madrid (Spain).
Phone. +34913128872
Email: [email-masked]
Web: https://people.tid.es/Victor.Lopez/

El 05/03/14 08:41, "[email-masked]" <[email-masked]>
escribió:

>>>adopting draft-ali-pce-remote-initiated-gmpls-lsp-03.txt as a WG
>>>document ?
>>>
>>> Thanks.
>>>
>>> JP and Julien.

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Thu, 6 Mar 2014 02:03:53 +0000

Support.

Regards,
Tarek