Subject: [Pce] Last IPR check for draft-ietf-pce-iro-update

From: Jonathan Hardwick <[email-masked]>
Date: Tue, 26 Jan 2016 14:01:23 +0000

Dear authors (Dhruv!),

Please could you confirm (on the mailing list) whether you are aware of any IPR that applies to draft-ietf-pce-iro-update, and if so, if it has been disclosed in compliance with IETF IPR rules? (See RFCs 3979, 4879, 3669 and 5378 for more details.)  If you are not aware of any IPR that applies to this draft, please reply saying "I am not aware of any IPR that applies to this draft".

Best regards,

Jon, JP & Julien

---

From: Dhruv Dhody <[email-masked]>
Date: Wed, 27 Jan 2016 02:47:58 +0000

“I am not aware of any IPR that applies to this draft”.

Regards,
Dhruv

本邮件及其附件含有华为公司的保密信息，仅限于发送给上面地址中列出的个人或群组。禁
止任何其他人以任何形式使用（包括但不限于全部或部分地泄露、复制、或散发）本邮件中
的信息。如果您错收了本邮件，请您立即电话或邮件通知发件人并删除本邮件！
This e-mail and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended
recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it!

From: Pce [mailto:[email-masked]] On Behalf Of Jonathan Hardwick
Sent: 26 January 2016 19:31
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pce] Last IPR check for draft-ietf-pce-iro-update

Dear authors (Dhruv!),

Please could you confirm (on the mailing list) whether you are aware of any IPR that applies to draft-ietf-pce-iro-update, and if so, if it has been disclosed in compliance with IETF IPR rules? (See RFCs 3979, 4879, 3669 and 5378 for more details.)  If you are not aware of any IPR that applies to this draft, please reply saying “I am not aware of any IPR that applies to this draft”.

Best regards,

Jon, JP & Julien