Subject: [Pce] draft-ietf-pce-pceps-07 available

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Thu, 21 Jan 2016 14:07:58 +0000

Hi,

We have just uploaded a new version of draft-ietf-pce-pceps (https://datatracker.ietf.org/doc/draft-ietf-pce-pceps/)

We believe this new version addresses all the comments received from the SECDIR review after the last call period, and other pending ones provided by Tom while that SECDIR review was taking place. As far as the authors can say, the document is ready to progress.

Be goode,

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Robert Varga <[email-masked]>
Date: Thu, 21 Jan 2016 22:48:17 +0100

On 2016-01-21 15:07, DIEGO LOPEZ GARCIA wrote:
> Hi,
>
> We have just uploaded a new version of draft-ietf-pce-pceps 
> (https://datatracker.ietf.org/doc/draft-ietf-pce-pceps/)
>
> We believe this new version addresses all the comments received from 
> the SECDIR review after the last call period, and other pending ones 
> provided by Tom while that SECDIR review was taking place. As far as 
> the authors can say, the document is ready to progress.
>

Hello,

would it make sense to request an early codepoint allocation for use in 
implementations?

Thanks,
Robert