Subject: Re: [Pce] Poll for adoption: draft-palle-pce-stateful-pce-p2mp-09

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Thu, 30 Jun 2016 05:13:55 +0000

Yes/support.

Regards,
Tarek

From: Pce <[email-masked]> on behalf of Jonathan Hardwick <[email-masked]>
Date: Tuesday, June 28, 2016 at 12:59 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: [Pce] Poll for adoption: draft-palle-pce-stateful-pce-p2mp-09

All,

This is start of a two week poll on making draft-palle-pce-stateful-pce-p2mp-09 a PCE working group document.  This draft fills a gap in explaining how stateful PCE can be applied to P2MP paths.

https://datatracker.ietf.org/doc/draft-palle-pce-stateful-pce-p2mp/

Please review the draft and send an email to the list indicating “yes/support” or “no/do not support”.  If indicating no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends on Tuesday July 12.

Thanks,

Jon, JP and Julien

---

From: "Xufeng Liu" <[email-masked]>
Date: Thu, 30 Jun 2016 11:53:18 -0400

yes/support

Regards,

- Xufeng

From: Pce <[email-masked] <mailto:[email-masked]> > on behalf of Jonathan Hardwick <[email-masked] <mailto:[email-masked]> >
Date: Tuesday, June 28, 2016 at 12:59 PM
To: "[email-masked] <mailto:[email-masked]> " <[email-masked] <mailto:[email-masked]> >
Cc: "[email-masked] <mailto:[email-masked]> " <[email-masked] <mailto:[email-masked]> >, "[email-masked] <mailto:[email-masked]> " <[email-masked] <mailto:[email-masked]> >
Subject: [Pce] Poll for adoption: draft-palle-pce-stateful-pce-p2mp-09

All,

Thanks,

Jon, JP and Julien