Subject: Re: [Pce] Adoption of draft-pkd-pce-pcep-yang-06

From: Rakesh Gandhi <[email-masked]>
Date: Tue, 23 Aug 2016 10:10:24 -0400

Yes, Support adoption of this draft as a WG document.

Thanks,
Rakesh

---------- Forwarded message ----------
From: Julien Meuric <[email-masked]>
Date: Fri, Aug 12, 2016 at 3:13 PM
Subject: [Pce] Adoption of draft-pkd-pce-pcep-yang-06
To: "[email-masked]" <[email-masked]>

Hi all,

During the joint TEAS-MPLS-PCE Yang session in Berlin, we had a clear
consensus in the room on the interest for the aforementioned I-D. We now
need to see if the mailing list confirms this consensus. As a result, do
you think that draft-pkd-pce-pcep-yang-06 is a right foundation for a PCE
WG document? As usual, comments are very welcome, especially if you do not
support the adoption.

Thanks,

JP, Jon & Julien

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Oscar González de Dios <[email-masked]>
Date: Fri, 26 Aug 2016 09:49:03 +0000

Yes, I support the adoption of draft-pkd-pce-pcep-yang-06 as a working group document.

Best Regards,

Óscar

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição