Subject: Re: [Pce] Poll for Adoption of draft-dhody-pce-association-policy

From: Dhruv Dhody <[email-masked]>
Date: Fri, 9 Dec 2016 04:19:16 +0000

Support (as a co-author)

Regards,
Dhruv

> -----Original Message-----
> From: Pce [mailto:[email-masked]] On Behalf Of Julien Meuric
> Sent: 24 November 2016 21:34
> To: [email-masked]
> Subject: [Pce] Poll for Adoption of draft-dhody-pce-association-policy
> 
> Hi all,
> 
> Though it is a -00, draft-dhody-pce-association-policy already has a long
> history: thanks to the authors for the common work. During our meeting in
> Seoul, it received some support from the room. We now want to know whether
> the list agrees to adopt it as a foundation for a PCE WG document.
> Please, share your comments on the mailing list.
> 
> Regards,
> 
> Julien
> 
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce

---

From: Julien Meuric <[email-masked]>
Date: Thu, 15 Dec 2016 14:50:31 +0100

Hi,

With support and without objection, this confirms the consensus to adopt 
this I-D as a PCE WG item. Authors, please republish it as 
draft-ietf-pce-association-policy-00.

Thanks,

Jon, JP & Julien

Nov. 24, 2016 - Julien Meuric:
> Hi all,
>
> Though it is a -00, draft-dhody-pce-association-policy already has a 
> long history: thanks to the authors for the common work. During our 
> meeting in Seoul, it received some support from the room. We now want 
> to know whether the list agrees to adopt it as a foundation for a PCE 
> WG document.