Subject: Re: [Pce] 答复: WG adoption poll for draft-li-pce-pcep-flowspec-03

From: Cyril Margaria <[email-masked]>
Date: Fri, 2 Mar 2018 10:07:22 -0800

Yes/Support .

On 23 February 2018 at 00:51, Aijun Wang <[email-masked]> wrote:

> Yes/Support
>
>
>
> *发件人:* Jonathan Hardwick [mailto:[email-masked]]
> *发送时间:* 2018年2月20日 21:34
> *收件人:* [email-masked]
> *抄送:* [email-masked]; [email-masked]
> *主题:* [Pce] WG adoption poll for draft-li-pce-pcep-flowspec-03
>
>
>
> Dear PCE WG
>
>
>
> This is the start of a two week poll on making
> draft-li-pce-pcep-flowspec-03 a PCE working group document.
>
> https://datatracker.ietf.org/doc/draft-li-pce-pcep-flowspec/
>
>
>
> Please review the draft and send an email to the list indicating
> “yes/support” or “no/do not support”.  If indicating no, please state your
> reasons.  If yes, please also feel free to provide comments you'd like to
> see addressed once the document is a WG document.
>
>
>
> The poll ends on Tuesday, March 6.
>
>
>
> Many thanks,
>
>
>
> Jon and Julien
>
>
>
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce
>
>

---

From: Jonathan Hardwick <[email-masked]>
Date: Tue, 6 Mar 2018 11:32:27 +0000

This poll has ended, with the result that this document will be adopted by the PCE working group.

Authors, once the I-D submission tool has reopened, please resubmit the document as draft-ietf-pce-pcep-flowspec-00.

Best regards
Jon and Julien

From: Jonathan Hardwick [mailto:[email-masked]]
Sent: 20 February 2018 13:34
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: WG adoption poll for draft-li-pce-pcep-flowspec-03

Dear PCE WG

This is the start of a two week poll on making draft-li-pce-pcep-flowspec-03 a PCE working group document.
https://datatracker.ietf.org/doc/draft-li-pce-pcep-flowspec/

Please review the draft and send an email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

Many thanks,

Jon and Julien

---

From: Adrian Farrel <[email-masked]>
Date: Tue, 6 Mar 2018 13:53:33 +0000

Ack.

Thanks.

A

From: Jonathan Hardwick [mailto:[email-masked]]
Sent: 06 March 2018 11:32
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: RE: WG adoption poll for draft-li-pce-pcep-flowspec-03

Best regards
Jon and Julien

From: Jonathan Hardwick [mailto:[email-masked]]
Sent: 20 February 2018 13:34
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: WG adoption poll for draft-li-pce-pcep-flowspec-03

Dear PCE WG

This is the start of a two week poll on making draft-li-pce-pcep-flowspec-03 a PCE working group document.
https://datatracker.ietf.org/doc/draft-li-pce-pcep-flowspec/<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dli-2Dpce-2Dpcep-2Dflowspec_&d=DwMFAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=uMf2AvUxVCBheNFdVy1Y_8kG3CPWoDoPEbxx8m859_Q&m=ZSp00CBvIsz_0TIGiMHioOGriyrealKq2evjNZME-tc&s=Hbiq_9s6oZ04TMxVVB7ktTFbrjp-FaEekY4B9D0IgX4&e=>

Many thanks,

Jon and Julien