Subject: Re: [Pce] WG adoption poll for draft-wang-pce-pcep-extension-native-ip-01

From: li zhenqiang <[email-masked]>
Date: Tue, 5 Jun 2018 05:44:01 +0000

Yes, support.

The requirement language in this doc SHOULD be capitalized.

________________________________
[email-masked]<mailto:[email-masked]>

发件人: Jonathan Hardwick [mailto:Jonathan.Hardwick=[email-masked]]
发送时间: 2018年6月4日 18:11
收件人: [email-masked]; [email-masked]
抄送: [email-masked]
主题: [Pce] WG adoption poll for draft-wang-pce-pcep-extension-native-ip-01

Hi PCE WG!

This is the start of a two week poll on making draft-wang-pce-pcep-extension-native-ip-01 a PCE working group document.
https://datatracker.ietf.org/doc/draft-wang-pce-pcep-extension-native-ip/

Please review the draft and send an email to the list indicating “yes/support” or “no/do not support”.  If indicating no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends on Monday, June 18.

Many thanks,

Jon and Julien

---

From: Qin Wu <[email-masked]>
Date: Tue, 5 Jun 2018 11:52:22 +0000

+1, Yes,/support.

发件人: Pce [mailto:[email-masked]] 代表 li zhenqiang
发送时间: 2018年6月5日 13:44
收件人: pce
主题: Re: [Pce] WG adoption poll for draft-wang-pce-pcep-extension-native-ip-01

Yes, support.

发件人: Jonathan Hardwick [mailto:Jonathan.Hardwick=[email-masked]]
发送时间: 2018年6月4日 18:11
收件人: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
抄送: [email-masked]<mailto:[email-masked]>
主题: [Pce] WG adoption poll for draft-wang-pce-pcep-extension-native-ip-01

Hi PCE WG!

Many thanks,

Jon and Julien