Subject: [Pce] WG last call for draft-ietf-pce-stateful-pce-p2mp-07

From: Jonathan Hardwick <[email-masked]>
Date: Mon, 1 Oct 2018 16:09:56 +0000

Hi all

This message begins a 2-week WG last call for draft-ietf-pce-stateful-pce-p2mp-07.
https://datatracker.ietf.org/doc/draft-ietf-pce-stateful-pce-p2mp/

Please read the document and reply to the PCE mailing list, indicating whether you believe this document is ready to be published or not (including any comments on why not).  The last call will end on Monday 15 October.

Best regards

Jon and Julien

---

From: Udayasree Palle <[email-masked]>
Date: Mon, 1 Oct 2018 13:05:48 -0400

Yes I support as an author

Thanks,
Udayasree

On Mon, Oct 1, 2018 at 12:10 PM Jonathan Hardwick <Jonathan.Hardwick=
[email-masked]> wrote:

> Please read the document and reply to the PCE mailing list, indicating
> whether you believe this document is ready to be published or not
> (including any comments on why not).  The last call will end on Monday 15
> October.
>
>
>
> Best regards
>
>
>
> Jon and Julien
>
>
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce
>

---

From: Jonathan Hardwick <[email-masked]>
Date: Tue, 16 Oct 2018 08:14:30 +0000

This last call has ended.  I will prepare the shepherd report.
Cheers
Jon

From: Jonathan Hardwick <[email-masked]>
Sent: Monday, 1 October, 2018 5:10 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: WG last call for draft-ietf-pce-stateful-pce-p2mp-07

Hi all

Best regards

Jon and Julien